
Microsoft Word Tips 
 

These tips have been accumulated over the years for the SISD Announcements.  
They are in no particular order.  

A Shortcut for Increasing and Decreasing the Font Size in Word 
Have you ever wanted to slightly adjust the size of some text? For instance, suppose you create a heading 
and decide it needs to be just a tiny bit larger. If you want, you can make the change by highlighting the text 
and selecting the desired point size from the Font Size dropdown list on the Formatting toolbar. However, a 
quicker way is to simply highlight the text and press the [Ctrl] and ] keys until the text is large enough. Each 
time you press this key combination, Word will enlarge the text  
by one point. To make the text smaller, highlight it and press the [Ctrl] and [ keys until the text is the size 
you want. 
 
Printing Word Documents in Reverse Page Order 
If your printer stacks printed pages in such a way that the first page of your document is at the bottom of the 
stack and the last page ends up at the top, then you're forced to waste time rearranging the printed pages to 
get them in their proper order. Rather than rearranging printed pages by hand, you can configure Word to 
print them in reverse order. To do so, select the Tools/Options tab. Select the Reverse Print Order check box 
in the Printing Options panel, then click OK. You can also access this setting when you prepare to print your 
document by selecting File/Print from the menu bar to open the Print dialog box. Click the Options button to 
access the Print property sheet, then select the Reverse Print Order check box and click OK. Then, click OK 
to print your document or click Close to exit the Print dialog box. 
 
Entering Sample Text in a Word Document (97/2000) 
Sometimes, you might need to type in some text to test some formatting. Using a simple command, you can 
quickly enter a few paragraphs of the popular alphabet test phrase "The quick brown fox jumps over the 
lazy dog" in your Word document. To do so, type: =rand( ) and then press [Enter]. When you do, Word 
automatically inserts three five-sentence paragraphs of this convenient sample text. If you find that three 
five-sentence paragraphs of text is either too much or too little, you can specify the number of sentences and 
paragraphs you'd like Word to insert by typing: =rand(p,s) where p is the number of  
paragraphs and s is the number of sentences per paragraph. For example, to enter four six-sentence 
paragraphs, type:  =rand(4,6) and press [Enter]. 
 
Turn off Word's Automatic Word Selection Feature 
When you click and drag to select two or more words in your document, Word automatically selects the 
entire word (plus the space following each word), even when you select only part of a word. You can turn 
this feature off temporarily by pressing and holding down the [Alt] key and then dragging to select text. 
However, to turn this feature off permanently, select Tools/Options from the menu bar, and click on the Edit 
tab. Then, clear the When Selecting, Automatically Select Entire Word check box and click OK. 
 
Changing Word's Insertion Point 
Some users find Word's I-beam-shaped insertion point rather difficult to see. It's so slender that it can easily 
blend in with surrounding text, especially on laptop computers, which tend to have small screens and low 
resolution. You can change the insertion point from its default I-beam shape to a "splat" symbol, which 
resembles a four-leaf clover. To do so, simply press [Ctrl][Alt][+] (using the numeric keypad). When you 
do, the insertion point changes to the easy-to-see "splat" symbol. To return to the default I-beam insertion 
point, press [Esc]. 
 
Change the Shape of a Text Box in Word (97/2000) 
You can quickly add visual variety to your documents by changing the shape of a text box. Since Word 
considers a text box to be a drawing object, you can easily change the shape of a text box by changing the 
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AutoShape that's assigned to it. By default, a text box uses the Rectangle AutoShape. To change the 
AutoShape assigned to a text box, select the text box you'd like to modify, then select Draw/Change 
AutoShape from the Drawing toolbar. Select an AutoShape category from the resulting submenu, then select 
the AutoShape tool you'd like to use from the group's submenu. When you do, Word changes the text box 
shape to match the AutoShape you specified. 
 
Word's Recent File List 
The Recent Files list, located at the bottom of Word’s File menu, itemizes the four most recently opened 
documents. If you click on an item in the list, Word opens it for you. You can remove items from the Recent 
Files list. To do so, first press [Ctrl][Alt][-]. When you do, the pointer changes to a minus sign. Select File 
from the menu bar, then click on the item in the Recent Files list that you want to remove. This action 
removes the item from the list, reducing it to three items; however, the next time you open a new file, it will 
be added to the list so that the list will again contain four items. 
 
Create Oval Pictures in Word, Excel and PowerPoint 
1. Use the Drawing Toolbar to create an oval shape. 
2. Click on the down arrow next to the Fill Color button. 
3. Choose Fill Effects and then choose the Picture Tab at the top. 
4. Click the Select Picture button and find the photo you want to use. 
5. Double-click the file; click OK and your picture will fill the center of your oval shape. 
6. You can then move and resize the picture just like any graphic. 
 
Creating Non-Breaking Spaces in Word 
Non-breaking spaces offer a way to ensure that your document doesn’t contain unsightly or confusing text 
breaks. For instance, when you enter a date such as January 15, 2000, you want to make sure Word doesn’t 
place January and 15 on different lines. Similarly, you don’t want Word to break the line between a person’s 
first name and middle initial. To enter a non-breaking space, press [Ctrl][Shift][Spacebar]. In contrast to the 
dots that Word uses to denote normal spaces in Show mode (the Paragraph symbol on the Standard 
Toolbar), Word represents a non-breaking space with a degree symbol. This symbol is designed to help you 
recognize a non-breaking space when working with your document on the screen. When you print the 
document, the degree symbol won’t appear. 
 
 

Selecting Text: 
To select a sentence - hold down the Ctrl key and click once in the sentence. 
To select a word - double-click it. 
To select several words at once - double-click the first word, then hold down the Shift key and click on the 
last one in the group you want to select. 
To select a paragraph - triple-click on it. 
 
More Keyboard Shortcuts 
When working with text, it is more efficient to use keyboard shortcuts instead of the mouse. There are many 
shortcuts to learn. These are a few good ones to add to your list: 
Ctrl + Backspace will delete entire words 
Ctrl + Home will take you to the top of the document 
Ctrl + Shift + Home will select all the data between the cursor and the top of the document 
Ctrl + End will take you to the end of the document 
Ctrl + Left Arrow will move you one word back 
Ctrl + Right Arrow will move you one word forward 
Shift + Home will select all of the text in a line from the cursor to the left 
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Select an Entire Word Document with the Mouse 
If you need to select the entire document, you can do so with the mouse by following these steps: 
1. Move the mouse cursor to the left of the paragraphs in your document until it changes to a white arrow 
pointing up and to the right. 
2. Hold down the Ctrl key. 
3. Click the left mouse button. 
Another way to select the entire document is to simply triple-click the left mouse button when you see the 
white arrow. 
 
Change the Default Font in Word 
You can change the default font of new documents by going through the following steps: 
1. With Word open, click on Format in the Menu Bar and choose Font. 
2. Select the font and size that you would like. 
3. Click the button in the lower left of the window that says Default. 
4. You will get a dialog box asking you if you are sure you want all future documents to automatically use 
the selected font. 
5. Click Yes and it will be changed. 
6. If, at some future date, you decide you want to change it back, just follow the steps again. 
 
Renaming a Document 
There is no command within Word that allows you to rename documents or files, as there is in some other 
programs. It is true that you can simply save as to save a document under a new name, but that results in two 
files on your hard drive instead of one. You can use the following steps to rename a document quickly and 
easily, all within Word: 
 
1.Make sure the document you want to rename is not open in Word. (Close it if it is.) 
2.Click on Open on the toolbar, or choose Open from the File menu. You will see the Open dialog box. 
3.In the list of files contained in the dialog box, right-click on the one you want to rename. 
4.Choose Rename from the menu. The document name is highlighted, and you have the opportunity to 
change the name. 
5.Once the document name is changed, press Enter. 
6.Close the Open dialog box by clicking on Cancel. 
7. The next time you open the document, it will have a new name. 

Using the Spike to Edit 
Word for Windows has a feature which allows you to collect groups of text and paste them in another 
location. It is different than the Clipboard, which allows you to work with only one item at a time. The 
Spike is named after an old-fashioned paper holder onto which people poked papers as they were done with 
them. To collect information in the spike, simply select the text and press Ctrl+F3. This cuts the information 
from your document and places it in the Spike. You can continue this process, and Word for Windows will 
add all the selected text to what already exists in the Spike. 
 
When you are ready to paste the information somewhere, simply press Ctrl+Shift+F3. All the information in 
the Spike (not just the last text you placed there) is deposited in your document at the insertion point. This 
action also erases everything in the Spike. If you want to paste the contents of the Spike without clearing it, 
you can follow these steps: 
1.Position the insertion point where you want the Spike contents pasted. 
2.Type spike. 
3.Press F3. 
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Insert a ClipArt Picture into a Word Table 
If you've ever tried to do this, your picture probably went above the table instead of in it. You can do it, you 
just have to approach the task somewhat indirectly. Choose Insert, Picture, ClipArt and insert the picture of 
your choice. Then select the picture and press Ctrl-X to cut the picture and send it to the Clipboard. Next, 
click in the cell where you want the picture to appear and choose Edit, Paste Special. When the Paste 
Special dialog box opens, click Picture to select it. Deselect the Float Over Text check box, then click OK to 
close the dialog box. The picture now appears in the selected cell. 

Closing Multiple Documents 
If you have three or four Word documents open at the same time, to close them all at once, all you have to 
do is hold down Shift and choose File, Close All. The Close All command only appears when you hold 
down the Shift key. 
 
Print Multiple Pages Per Sheet (2000) 
Word 2000 includes a nifty new feature that allows you to print multiple pages on a single sheet of paper. 
For instance, you can take two pages of your document and print them on a single side of a piece of paper. 
Word allows you to print 1, 2, 4, 6, 8, or 16 actual pages per printed page. This can save quite a bit of paper, 
but it can make reading the output quite a bit more difficult. To control this setting, follow these steps: 
 
1. Load the document you want to print. 
2. Choose the Print option from the File menu. Word displays the Print dialog box. 
3. Use the Pages Per Sheet drop-down list (lower-right corner) to specify how many pages should be 
combined on each printed page. 
4. Specify any other printing options, as desired. 
5. Click on OK to print your document. 
 
Copy Character and Paragraph Formatting 
To copy paragraph formatting using the Format Painter, first place the insertion point anywhere within the 
paragraph whose formatting you'd like to copy. Next, click the Format Painter button in the Standard 
toolbar. Finally, click in the paragraph to which you'd like to apply the formatting. To copy character 
formatting, first select the text whose formatting you'd like to copy. Click the Format Painter button, then 
select the text to which you'd like to apply the formatting. If you'd like to apply the formatting to a single 
word, there's no need to select it; simply click on the word, and the new formatting will be applied. To apply 
formatting to multiple selections, select the item whose formatting you'd like to copy, then double-click the 
Format Painter button. Proceed to apply the formatting as applicable, then click on the Format Painter 
button to turn it off. 
 
Arranging Paragraphs 
Sometimes you want to move a paragraph or two around in your document. For instance, you might want to 
move a paragraph from its current location to before the preceding paragraph. You can quickly move 
paragraphs by following these steps: 
 
1.Position the insertion point in the paragraph you want to move. 
2.While holding down the Shift and Alt keys, press the Up Arrow or Down Arrow to move the paragraph. 
 
Adding Borders to Cell Contents 
You may already know how to add a border to a cell in a Word table. If you are using Word 97 or Word 
2000 you can go beyond such a border and add a border to the contents of a cell. You can add such a border 
by following these steps: 
 
1. Position the insertion point within the cell whose contents you wish to border. (You don't need to select 
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the text or the cell.) 
2. Choose Borders and Shading from the Format menu. Word displays the Borders and Shading dialog box. 
3. Use the controls in the dialog box to add the borders you desire. 
4. Using the Apply To drop-down list, select Paragraph. 
5. Click on OK. 
 
Using Clip Art in Office 2000 
If you have Office 2000, here is a tip that will give you access to more clip art than what is loaded on your 
computer. From any Office 2000 program that has clip art capabilities: 
 
1. Open the Clip Gallery and click on Clips Online at the top of the window. If a message comes up with a 
light bulb beside it, read the message and then click OK. If the license agreement comes up, click Agree. 
2. Type a word telling what you would like a picture of in the Search For box. Choose Clip Art in the 
Results Should Be box. Click Go. 
3. Click the red arrow under the desired picture to download it to your Clip Gallery. If the download box 
says Unknown File Type at the top, click Cancel and choose another picture. 
4. The picture will download into the Clip Gallery. Click on the picture and choose the 1st option to Insert 
the picture into your project. Choose the 3rd option (Add to Favorites or other category) to add it to the 
Gallery permanently. In the pop-up box, use the down arrow to choose the category you want to add it to 
and click Add. 
5. Follow these steps find and add usable clip art to your Clip Gallery. 
 
Adding Automatic Lines 
To add lines to your Word document, all you need to do is start at the left margin of a new line, type at least 
three characters, and then press Enter. The result is a line based on the characters you typed. You can use 
the following characters: 
 
* Type three dashes and you get a single line. 
* Type thee underlines and you get a bold single line. 
* Type three equal signs and you get a double line. 
* Type three asterisks and you get a heavy dotted line. 
* Type three pound signs and you get a three line decorative border. 
* Type three tildes (~) and you get a wavy line. 
 
Word adds a border of the specified type to the bottom of the paragraph. If you want to later delete the line, 
the only way to do so is to remove the paragraph, or click above the line and use the Border button. (Choose 
the No Border option.) 
 
Increasing and Decreasing Font Size 
There was a previous tip for this. This one is even easier. Select the text you want to make larger or smaller. 
Hold Ctrl + Shift, then press the period. Your text will grow each time you press it. To shrink your text, hold 
the Ctrl + Shift and press the comma. Your text increases and decreases in amounts according to the list in 
the drop down Font Size list. This works in Word, PowerPoint and Publisher. 
 
Finding Synonyms in Word 2000 
To find synonyms for a word you've typed, simply right-click on it and then choose Synonyms from the 
resulting shortcut menu. When you do, you'll see a list of synonyms for the word you've selected; simply 
click on the one you'd like to use, and Word replaces the selected word with the synonym you chose. 
Occasionally, Word is even able to offer antonyms to the word you select (this will be followed by the word 
"Antonym" in parentheses). If you don't find a word you like, select Thesaurus at the bottom of the list to 
access Word's thesaurus. 
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Creating Word Tables 
There is an easy way to construct a table in Word. For a single cell table, type +-+. If you need additional 
cells, add the appropriate number of plus symbols to the end. For example, a one row, four-celled table 
would look like this: +-++++. To add additional rows, Tab to the last cell, and press Tab again to create 
another row. Repeat this for as many rows as needed. Place your pointer on the bottom right corner until 
you see a double sided arrow and drag your table to make it larger. 
 
Summing a Table Column in Word 
Word allows you to do simple spreadsheet-style calculations on tabular data. You do this using equation 
fields. For instance, let's assume you had a 20-row table in which you wanted to total the values in the third 
column. All you need to do is the following: 
 
1. Position the insertion point in the cell you want to contain the total. 
2. Choose Formula from the Table menu. Word displays the Formula dialog box. Notice that a suggested 
formula is already filled in the Formula box. 
3. Using the Number Format drop-down list, select how you want the number to be formatted. (This step is 
optional.) 
4. Click on OK. 
 
At this point Word places the sum of your column in the cell. If you later change the column figures, 
remove rows, or add new rows, you will need to update the sum. You do this by selecting the field you 
inserted with the above steps, and then pressing F9. 
 
Enter Tab Characters Within a Word Table 
When you create a table in Word, the [Tab] key takes on some special functions. First, pressing [Tab] when 
the insertion point is in the last table cell creates a new row. In addition, pressing [Tab] in any other cell 
moves the insertion point into the next cell. (You can press [Shift][Tab] to reverse direction.) But what if 
you want to insert a tab mark within a table? The trick is to hold down the [Ctrl] key as you press [Tab]. 
Word then enters a tab mark just as if you'd pressed [Tab] outside the table. 
 
Word E-mail Attachments 
If you receive a Word document as an e-mail attachment, there are a couple of things that you should keep 
in mind. First, if the document is from an untrusted source, make sure you have some sort of virus 
protection in place. Macro viruses can be transmitted in Word documents very easily, and there are a pain to 
get rid of. Second, if you plan on making changes to the received document, make sure you save the 
document as a regular file before you make changes to it. In other words, don't double-click on the 
attachment and then make changes. When you double-click on the attachment, most e-mail programs save 
the file in a temporary directory and then use Word to open it. When you close the document, any changes 
you made are saved to the file in the temporary directory, they are not saved to the attachment itself. It is 
even possible that the e-mail program simply throws away the temporary file in the temporary directory. In 
this case, all your changes are completely lost. The best way is to save the attachment as a file. Then, 
outside of the e-mail program, you can use Word to load the file and  
make changes. If you then want to send the changed file to a different person, all you need to do is attach it 
to a different e-mail message and send it on its way. 
 
Sending Drawing Objects to the Back or Front 
When you create objects in Word using the Drawing toolbar, each object is drawn on its own layer. The 
object you create first is in the bottom layer, the next one is above the first, etc. To rearrange the layers 
when trying to overlap objects, follow these steps: 
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1. Select the pointer tool (the arrow) from the Drawing toolbar. 
2. Using the mouse, point to the shape you want to send to the back, and click on it. Small square boxes 
called handles appear at each corner in the shape. 
3. Choose Order from the Draw menu on the toolbar. Word displays a set of ordering commands. 
4. Choose the Send to Back or Bring to Front option. 

Creating Sideheads in Word 
Sideheads are document headings that are placed in the margins of your document. This can be done as part 
of an overall layout design to create a certain image for your information. You can create sideheads in Word 
using a text box. Follow these steps to create your sidehead: 
 
1. Switch to Print Layout view (if you are not already in that viewing mode). 
2. Display the page on which you want to place the sidehead. 
3. Since sideheads (by definition) are printed in the margin, make sure you have a large margin defined. 
4. Add a frame or text box to contain the sidehead text. Make sure the frame or text box resides completely 
between the edge of the paper and the text margin. 
 
Your sidehead has been placed, and you can type text in the newly placed text box. 
 
A Shortcut to the Table Properties Dialog Box 
When you're working with a table, the Cell Height And Width dialog box (Table Properties in Word 2000) 
can be one of your most-used tools. There is a quick way to open it. Just double-click on a column marker 
on the ruler. Word instantly opens the Cell Height And Width (or Table Properties) dialog box, where you 
can select the tab containing the options you need. 
 
Printing on Second Page 
To prevent Word from printing two or three lines on a separate page: 
1.Click on the PrintPreview icon on the Standard Toolbar. 
2.Click on the Shrink to Fit icon. 
3.Click on the Print icon. 
(This will shrink the font size.) 
 
Undoing an AutoCorrect Entry 
If you type something that Word AutoCorrects and you don't want it corrected, immediately after the 
correction occurs, press Ctrl-Z to undo the correction. Now you're back to whatever you typed that triggered 
the AutoCorrect. 

Changing Page Orientation  
There are two orientations you can use when you print your document. Whether you are able to modify the 
paper orientation depends on the type of printer you have installed to work with Windows. To modify the 
paper orientation, follow these steps:  
 
1.Choose the Page Setup option from the File menu. You will see the Page Setup dialog box.  
2.Select the Paper Size tab.  
3.Select the appropriate orientation for your document (Portrait or Landscape)  
4.Click on OK.  
 
Remove the Office Assistant in Office Programs  
If you do not want the help of the Office Assistant, right-click on the Paper Clip or other Office Assistant 
Graphic, choose Options and deselect the check mark next to Use the Office Assistant. In earlier versions of 
Office, you may need to deselect all of the check marks under Options. If you later decide you want the 
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Office Assistant back, choose Help, Show the Office Assistant or in earlier versions, choose Microsoft 
Word Help to open it. Click Options and select the check boxes for the features you want to use.  

Quickly Removing Table Borders 
When you insert a table in Word 97 or Word 2000, it automatically adds a border around the cells in the 
table. For many purposes, you may not want the borders. There are many different ways to get rid of the 
borders, but perhaps the simplest is to simply press Ctrl+Alt+U right after inserting the table. (After you 
insert the table, the insertion point is typically within a cell of the table. If it is not, you should make sure 
you place the insertion point within the table before pressing Ctrl+Alt+U.) 
 
Splitting a Table 
Word provides a table editor which allows you to create and modify data in tabular format. If you are 
working with large tables, there may be times when you need to split a table in half. To do this, follow these 
steps: 
 
1.Position the insertion point anywhere in the row you want as the first row in the table that is split-off the 
larger table. 
2.Choose Split Table from the Table menu. 
 
The result is that Word inserts a Normal-formatted paragraph prior to the table row in which your insertion 
point was placed. The two resulting tables can now be treated independently. 

Resizing Graphics or Other Objects 
You can hold down the [Ctrl] key while dragging the corner of an object to resize it from the center. If you 
hold down Shift+Ctrl, it will resize from the center and keep the same proportions. This works in most 
programs. 
 
Inserting Multiple Drawing Objects 
There may be times when you want to insert multiple drawing objects (such as squares, rectangles, ovals, or 
circles) in your document. Rather than click on the drawing tools on the Drawing toolbar before creating 
each object, Word provides a shortcut. All you need to do is double-click on the drawing tool you want to 
use. For instance, you can double-click on the Rectangle tool if you want to draw rectangles or squares. 
Word "locks" the tool into place, and you can create as many of the objects as you desire. When you are 
done creating them, click on the tool again or press the Esc key to return the mouse pointer to normal. 
Create Multiple AutoShapes 
The previous tip showed how to create multiple drawing objects. You can do the same thing with 
AutoShapes, but there are a few more steps: 
1. Click on the AutoShapes tool on the Drawing toolbar. Word presents a listing of AutoShape categories. 
2. Click on the category you want to use. Word displays a wide array of AutoShapes you can use. 
3. Notice that at the top of the AutoShapes menu there is a small horizontal bar. Click on this bar and drag it 
to some other location on your screen. When you release the mouse button, the AutoShapes menu appears 
on its own, floating on your desktop. 
4. Double-click on any item on the menu. It remains selected. 
5. Create any number of that AutoShape in your document. 
6. Press Esc or click on the AutoShape again (in the floating menu) to return the mouse pointer to normal. 

Repeating Your Typing 
If you type a word, phrase, or other passage of text, you can use the F4 shortcut key to repeat the typing at 
another location in your document. This shortcut key must be used before you use any other Word 
command or type any other text. This tip is especially helpful when you want to repeat the insertion of a 
special symbol. 
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Keep Hyperlinks From Turning Blue 
One way of not having your hyperlink references turn blue is to put a space in front and behind the @ sign, 
select the spaces, and turn them to a font size of one. If you already have some hyperlinks in a document 
you would like to change to standard text, select one and press Ctrl-K. When the Edit Hyperlink dialog box 
opens, click Remove Link. 
 
Make Word Show You the Keyboard Shortcuts 
With just a few clicks, you can customize Word so that it displays the keyboard shortcut in toolbar button 
tip text, along with the name of any object for which a keyboard shortcut exists. To display the keyboard 
shortcuts, click Tools, Customize, Options, then select the check box for the Show Shortcut Keys In 
ScreenTips option, and then click Close. 

Create a Table With AutoText 
If you have a table that you use repeatedly, you can create it as AutoText. All you need to do is follow these 
general steps: 
 
1. Create your table, as desired. Make sure it is formatted as desired, and that it includes any standard text. 
2. Select the entire table. 
3. Press Alt+F3. The Create AutoText dialog box appears. 
4. Provide a name for your standard table. 
5. Click on OK. 
 
Your table is now created. To use the table, simply type the name you entered in step 4, and then press F3. 
The table appears in your document. 
 
Linking Text Boxes in Word 
Open a blank Word document and click the Text Box tool in the Drawing toolbar (its icon looks like a page 
of text). Use the mouse to draw the first text box, then click the Text Box tool again and use the mouse to 
draw a second text box. Now click the text box to which you want to start adding text. Then, in the Text 
Box floating toolbar, click the Create Text Box Link button-the icon resembles a chain link. (If the Text Box 
toolbar doesn't appear, with the text box selected, right-click on the toolbars at the top of the window and 
click on Text Box to open it.) When you click on the Link button, the mouse cursor will turn into a cup. 
Now click in the second text box. Finally, start adding text in the first text box. You'll find that after the first 
box fills up, text begins to appear in the second, linked box. 

Ruler Display 
If you've turned off Word's ruler, you can redisplay it temporarily by hovering the pointer over its usual 
location. Word displays page rulers at the top of the document workspace in Normal and Online Layout 
(Web Layout in Word 2000) views and at the top and left side of the document workspace in Page Layout 
(Print Layout in Word 2000) view. You can hide or display the ruler by selecting View | Ruler from Word's 
menu bar. When it's hidden from view, you can easily access it by hovering the pointer over the ruler's usual 
location. When you do, the ruler pops up into view. You can then use it to make margin and tab adjustments 
as you normally would. When you move the pointer away from the ruler area, it retreats to its hidden 
location until you summon it again. 
 
Increase Word's Workspace Using Full Screen View 
By default, Word displays the menu bar, the Standard and Formatting toolbars, and the Ruler at the top of 
the application window. These toolbars occupy a substantial amount of space in Word's application window, 
limiting the space that's left to display the document workspace. As you display additional toolbars in 
Word's application window, Word decreases the size of the document workspace in order to accommodate 



 10
them. If you find that the document workspace is smaller than you'd like it to be, try switching to Full 
Screen view. To do so, select View/Full Screen from the menu bar. This increases the size of the document 
workspace to full-screen size. All toolbars are hidden in Full Screen view; however, if you move the pointer 
to the top of the screen, the menu bar will appear for easy access. If you prefer to work in Full Screen view 
but you find that there's a toolbar you simply can't do without, you can display it by choosing 
View/Toolbars from the menu bar, then selecting the desired toolbar from the resulting submenu. To exit 
Full Screen view and return to the Word application window, click the Close Full Screen button on the Full 
Screen floating toolbar. 
 
Selecting Text in Word Documents  
There is an easy way to select large quantities of text in Word documents if you prefer to use the keyboard 
instead of the mouse. Click at the beginning of the text you wish to select. Next, press F8 (Extend Selection) 
and then use the arrow keys to select the text. Press Esc to turn off Extend Selection after you finish with it.  
 
Quickly Determine Table Cell Dimensions in Word (97, 2000)  
You can change the size of a table's rows and columns by dragging its row and column borders in either 
direction. Adjusting row and column dimensions to exact measurements can be tricky when you use this 
procedure. However, you can easily determine a table's row and column dimensions as you adjust them. To 
do so, press [Alt] as you drag the row or column border. As you drag, Word displays the exact row or 
column dimensions in the ruler.  
 
Text Alignment Keyboard Shortcuts  
Ctrl+L = Left-aligned text  
Ctrl+E = Centered text  
Ctrl+R = Right-aligned text  
Ctrl+J = Fully justified text  
For example, if you want to center existing text, you can click in the paragraph to center and press Ctrl+E.  
 
Text Formatting Keyboard Shortcuts  
Ctrl+B=Bold selected text  
Ctrl+I=Italicize selected text  
Ctrl+U=Underline selected text  
If you only want to change one word, you can click on the word and make the changes without selecting the 
word.  

Formatting Drawing Shapes 
If you click one of the Drawing tools (rectangle, ellipse), you can insert the object and open the Format 
AutoShape dialog box at the same time. To do this, click the tool you want to use, then double-click your 
work area. The object appears and the Format AutoShape dialog box opens. You can make whatever 
selections you need in the Format AutoShape dialog box, then click OK to close the dialog box and save 
your settings. You can then size your shape. This works in Word, Excel and PowerPoint. 

Unique Options for Underlining Text in Word 
The Underline button on the Formatting toolbar is one that's used quite often. But did you know that Word 
97 offers some unique choices for underlining text which are just as easy to apply? To add one of these new 
underlining formats, select the text you wish to underline and choose Format on the Menu Bar and then 
Font. Then, click on the dropdown arrow in the Underline list box (directly below the Font list box) and 
select an option, such as dotted, dash or wave. The selection appears in the Preview window. Once you've 
made your selection, click OK to apply the formatting and dismiss the Font dialog box. 
 
Quickly Duplicate Drawing Objects or Graphics 
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Recently, there was a tip showing you how to duplicate an object by holding the Ctrl key down and 
clicking and dragging the object. There is an even easier way to accomplish this same task. Select your 
object, hold the Ctrl key down and press the letter D (duplicate) as many times as you wish to create copies 
of your object. Once duplicated, you can move the new objects where ever you need them in your 
worksheet. 

Go Back Where You Left Off 
To get back to where you worked last, the next time you open a Word document, press Shift-F5. You can 
also press Shift-F5 to get back to where you were working after you scroll through a document. 

Check the Style in Word 
If you have a long document and would like to check the styles you used, just press Shift-F1. The cursor 
turns to a question mark and a pointer. Click in the text you want to know about, and Word opens a dialog 
box telling you all about the style (its font, formatting, and so on). This feature is called What's This, and 
you can also open it by choosing Help, What's This. Press Esc to turn off the option. 

Use Word to Create FrontPage Graphics 
You can use Word to make some interesting buttons, bars, and text effects for FrontPage. Use WordArt to 
create graphic effects, and use Word's drawing tools to create buttons--filling them with color, text, and 
even hyperlinks. Once you've created your graphics or buttons, save the Word document as an HTML file 
(File, Save As Web Page). You'll end up with a folder containing all the buttons and text effects saved as 
GIF files, which you can import directly into FrontPage. 

Applying Formatting to Words 
The general way you accomplish tasks in Word is to select the text on which you want to perform an action, 
and then perform the action. For instance, if you wanted to make a text selection bold, you would first select 
the text, and then click on the Bold button on the Formatting toolbar, or press Ctrl+B. 
 
There is one exception to this pattern. If you want to apply formatting to a single word in your document, 
you don't need to first select the word. All you need to do is make sure the insertion point is located within 
the word. Then choose Bold or any other character formatting. If you want to return the word to its original 
setting, press Ctrl+Space Bar.  

Convert a Text Box to a Shape in Word 
You can easily convert a text box to another shape. To do this, choose Insert, Text Box. Draw the text box 
using your mouse and type some text. Make sure the text box is selected, then go to the Drawing toolbar and 
choose Draw, Change AutoShape. Select one of the shapes, and your text box magically assumes your 
selected shape, with the text inside the shape. You may need to resize the shape to make sure all of the text 
shows. 
 
Using the Format Painter 
Often it is beneficial to copy paragraph formatting from one place in your document to another. Word 
provides a quick way youcan do this by using the mouse: 
 
1.Select the paragraph whose formatting you want to copy. 
2.Click on the Format Painter tool on the toolbar (the paintbrush). 
3.Using the mouse, select the paragraph you want formatted. 
 
You can also copy the same format repeatedly by double clicking the Format Painter tool in step 2. You will 
then be able to apply the same formatting until you turn off the format painter by clicking on the tool one 
more time. 
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Understanding Mirror Margins in Word 
Mirror margins are selected using the Page Setup option from the File menu. (Put a check mark in the box 
by Mirror Margins.) They are typically used to designate a page layout that will eventually be two-sided. 
You can set top, bottom, inside (towards the binding) and outside (left and right) margins when you have 
mirror margins selected. You can also specify a gutter margin, which is the amount of space added to the 
inside margins to allow for binding of the final book. 

Edit in Word's Print Preview Window 
When you click the Magnifier button on the Standard toolbar, you'll see your document as it will appear 
when printed. This is a great function in Word because you have the opportunity to look at your document 
layout to make sure everything is positioned correctly. But, what if you find something you want to change? 
You don't have to leave Print Preview to fix it. Simply click the Magnifier tool on the Print Preview toolbar 
to toggle to the editing mode. Then, make your document edits just as you would in Word's Normal view. 
You can enter and format text, size tables, move objects, resize graphics, adjust drawings, and so on. The 
great advantage to making edits in Print Preview is that you see the print results immediately. When you're 
done, you can either print the document or close the preview to switch back to a Normal view. 

One More Way of Selecting Text in Word 
Press your F8 key to turn on the selection feature. Press F8 a second time to select the entire word. Pressing 
a third time will select the sentence. Pressing a fourth time will select the paragraph. A fifth time will Select 
All. Reverse the process by keeping the Shift key depressed while pressing F8. To release the F8 function, 
double-click the EXT button in the Status Bar. 
 
Adding Graphics to Envelopes 
Go to Tools, Envelopes and Labels. Be sure the Envelopes tab is selected. Enter your data and then click the 
"Add to Document" button. Be sure your document view is set to "Print Layout". Go to Insert, Picture either 
from the Clip Art Gallery or From File, and add an image like you normally would. Then position the 
graphic on the envelope and Print. 

Shortcuts For Checking Spelling and the Thesaurus in Word 
F7 by itself performs a spell-check on the entire document. If you select a word or section first, however, F7 
checks the spelling of only that word or selection. Shift+F7 checks the thesaurus for a selected word. 
Use Tables Inside a Word Text Box 
You can insert a table into a text box. Just draw the text box, click inside it and choose Table, Insert Table 
from the Menu Bar or click on the Insert Table icon on the Standard Toolbar. This allows you to move the 
table around in your document by clicking and dragging. 

Removing the Hyperlink Feature From a Word Document 
When you type a Web address into a Word document, it automatically becomes a Hyperlink. There was a 
previous tip showing how to change a hyperlink to standard text. To turn the feature off completely, run 
Word and choose Tools, AutoCorrect. When the AutoCorrect dialog box opens, click the AutoFormat As 
You Type tab. Now deselect the check box labeled "Internet and network paths with hyperlinks" and click 
OK to close the dialog box and save your settings. 

Quickly Change Line Spacing in Word 
The Format, Paragraph option allows you to change paragraph spacing. However, you don't have to leave 
the keyboard to do so. To change line spacing within paragraphs, simply place your cursor anywhere in the 
paragraph you wish to modify and press one of the following key combinations: 
Ctrl + 1 for single spacing 
Ctrl + 5 for 1½ spacing 
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Ctrl + 2 for double spacing 
Ctrl + 0 to add or remove one line space before the selected paragraph 

Stepping Through Common Point Sizes 
This is yet another short-cut for sizing text. When you use the Font Size pull-down list of the formatting 
toolbar, you can see a variety of common sizes which you can use with your text. You can quickly step 
through these common sizes by using the following steps: 
 
1.Select the text whose point size you want to affect. 
2.Press Shift+Ctrl+> to advance to the next larger common point size. 
3.Press Shift+Ctrl+<< to advance to the next smaller common point size. 
 
Every time you press Shift+Ctrl+> or Shift+Ctrl+<, the point size of the selection will decrease or increase 
by one point.  

Working With Borders in Word 
Although you can use the Format Borders and Shading dialog box to remove a border from a Word 
paragraph, you can accomplish the same thing without any dialog box at all. Let's say, for example, that 
you've formatted a paragraph with a border. If you want to delete the border, just click the paragraph and 
press Ctrl-Q. This removes all direct paragraph formatting. 
 
Copying Paragraph Formatting in Word 
If you format a paragraph and wish to copy the same formatting to another paragraph, click on the Show 
Paragraph Formatting button and follow these steps: 
 
1.Select the paragraph mark at the end of the paragraph which is completely formatted. 
2.Press Ctrl+C. This copies the paragraph mark to the Clipboard. 
3.Select the paragraph mark at the end of the paragraph that you want to format. 
4.Press Ctrl+V. This copies the contents of the Clipboard (the paragraph mark) to your document. 
 
This tip works because all the formatting properties of a paragraph are maintained in the paragraph mark. 
When you copy theparagraph mark, you copy all the formatting that belonged to that paragraph. 
 
Return to Edit Spot 
If you find yourself working on the same document in multiple editing sessions, you can use this tip to get 
started faster. If you open a document you were editing when you last used Word, you can use the Shift+F5 
keyboard combination to quickly jump to where you were last working in the document. This is also a good 
way to get back to what you were editing after browsing through a document. 

Controlling Overtype Mode 
Word has two different editing modes you can use--insert mode and overtype mode. When insert mode (the 
default) is active, the information you type is inserted at the insertion point. When overtype mode is active, 
information isn't inserted, but it replaces whatever is to the right of the insertion point. You can tell if 
overtype mode is active by looking at the status bar. If it is, you will see the letters OVR there in bold black 
type. If insert mode is active, then the OVR letters still appear, but they are gray and not as visible. 
 
One way to switch between insert mode and overtype mode is to double-click on the OVR letters on the 
status bar. Overtype mode becomes active, the OVR letters become bold, and you can proceed to make any 
edits you desire. If you double-click on OVR again, then insert mode is active and you can continue to edit. 
 
Collating Copies 
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When using a copier, collating means the document you are copying is placed in complete sets which can 
be used right away. It is the same in Word. If you have a document that occupies five pages, and you are 
printing multiple copies, you can either print them collated or normal. When they are collated, they are in 
page 1-5 order for each of the five sets. If they are not collated, five copies of the first page are printed, then 
five of the second, and so on. 
 
To control collating, follow these steps: 
1.Choose Print from the File menu. You will see the Print dialog box. 
2.Specify the number of copies you wish to print. 
3.Click on the Collate Copies check box. An X in the check box indicates the copies will be collated. 
4.Click on OK. Your document will be printed. 
 
Watermarks in Word 
Watermarks can give a page a neat look. Run Word (create a new document) and choose View, Header And 
Footer. Click in the Header area and choose Insert, Picture, ClipArt. Double-click a picture to insert it. Click 
on the picture and you should have a floating toolbar named Picture. In this toolbar, click the second button 
from the left (Image Control) and choose Watermark from the list. Click the Text Wrapping button now 
(fourth from the right in the Picture toolbar). Select None or Behind Text from the list, then click Close in 
the Header And Footer toolbar. To view your watermark as you work, choose View, Page or Print Layout. 
The watermark will not show in the Normal mode. If you need to make adjustments to your watermark 
(resize it, relocate it, and so on) choose View, Header and Footer and make the required changes. 

Add Space or Text Between Bullets and Numbers 
You can quickly add an unnumbered space or paragraph between bullet or list items by inserting a manual 
line break. To do so, press [Shift][Enter]. Word inserts a new line without applying the current bullet or 
numbering scheme. To resume the list's numbering scheme and sequence, press [Enter] to insert a standard 
line break. The new line sports the original bullet or numbering scheme and picks up the numbering 
sequence where you left off. 
 
Create New Folders in My Documents 
You may not be aware that you can create a new folder inside the current folder for one of your Office 
documents without leaving the program. For example, if you decide to save a Word document, but would 
prefer to place it in a new folder, you can choose File, Save As. When the Save As dialog box opens, click 
the Create New Folder button in the Save As toolbar (yellow folder icon with a starburst on the corner). 
Name your new folder and click OK. Now, you can name your file and click Save to save it in the new 
folder. 
 
Viewing More of the Left Margin Area 
There may be times when you are working in Normal View and you want to move your document to the 
right so you can view more of the left margin. To do this, hold down the Shift key and click on the left-
pointing scroll arrow at the bottom of your document window. You can again view your document properly 
by scrolling to the left. This tip only works if you are using Normal View or Outline View. In Print Layout 
View Word already displays the full left margin area of your document so there is no need to scroll left. 

Creating Bullets with the Keyboard 
There is a quick and easy way to make bullets in Word. All you have to do is type * (asterisk) followed by a 
space. Then type in your sentence and press Enter. Word will automatically insert the default bullet for you. 
When you finish with your bulleted list, press Enter twice and Word will terminate the bulleting. This also 
works in PowerPoint and Publisher. 
 
Removing Bullets or Numbers from Part of a List 
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If you have a bulleted or numbered list and you want to remove the number or bullet from one line, select 
the line and click on the Numbering or Bullets tool on the toolbar. The remainder of the list maintains the 
list formatting. If required, Word adjusts the numbering on the remaining part of a numbered list. 
 
Adding Captions To Word Tables 
Suppose you've already added a number of tables to a Word document and now, you'd like to add captions 
to the tables. You don't have to redo anything, just click the table to select it and then choose Insert, 
Caption. When the Caption dialog box opens, change the Label and Position if desired and click OK. 

Printing Word Documents From The Windows Explorer 
You can print a Word document from the Windows Explorer window. To do this, locate a Word (*.doc) file. 
Right-click the file and choose Print. Word will open, print the document using the default printer, and then 
close. If you like, you can even print more than one document. Just select the first document and then hold 
down the Ctrl key while you select other documents. Then right-click the files and choose Print. This will 
also work with other file types such as Excel. 

Bullets For Word 
There is an easy way to make bulleted lists in Word. You don't even have to choose any menu commands. 
All you have to do is type * (asterisk) followed by a space. Then type in your sentence and press Enter. 
Word will automatically insert the default bullet for you. When you finish with your bulleted list, simply 
press Enter twice and Word will terminate the bulleting. 

E-mail Word Documents Quickly 
Many of us share Word documents with others by sending them as email attachments. Instead of going 
through the trouble of opening your email program, creating a new message, and attaching the document, 
you can easily attach an open Word document to a new email message directly from Word. To do so, open 
the document you'd like to send, and then choose File, Send To, Mail Recipient from the menu bar. When 
you do, Word launches your default email client, creates a new message, and attaches a copy of the current 
Word document to the new message. All you need to do is specify the message's recipients, add any 
applicable message text if desired, and send the message on its way. 

Accurate Font Sizes 
Font sizes are specified in points. You can either select a size from the drop down list, or you can enter your 
own size. Select the size shown in the list, and then type the size you actually want. When you press Enter, 
the size of your selected text is changed. This is great when you want your text to be really large for special 
signs. For instance, you can easily set your font size to 120 or 200 points to make huge letters for a sign. 
Word can also display and print fonts in increments of half a point. You obtain the half-sizes by typing them 
directly into the size box. (12.5, e.g.) The half-sizes may not display accurately in Normal view, but they 
will in Page Layout view, and will print accurately.  

Reordering Bullets 
To reorder bulleted sentences or paragraphs, click on the sentence you want to reorder and press Alt + Shift 
+ Up arrow (or Down arrow) to move it where you want it in the list. This also works in PowerPoint. 

Open Multiple Documents or Workbooks at the Same Time  
Word and Excel will let you quickly load multiple documents or workbooks in one easy step. With either 
program open, follow these steps:  
 
1. Click on the Open tool on the toolbar, or choose Open from the File menu. This displays the Open dialog 
box.  
2. Instead of double-clicking on a file name, create a "selection set." Click once on the first file you wish to 
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open, then hold the Ctrl key down as you click additional files.  
3. To remove files from the selection set, hold down the Ctrl key down while clicking on a selected file.  
4. When you are satisfied with the list, click on Open.  

Verify Positions of Custom Tabs  
Setting tabs in Word is easy. You just choose a tab style (left aligned, decimal, and so on) by clicking on the 
tab icon at the left end of the horizontal ruler. Then, click on the ruler wherever you want to set the tab. To 
make your tab placement precise, hold down the [Alt] key, then point to the tab marker on the ruler while 
holding down the mouse button. As long as you hold down the [Alt] key and the mouse button, Word 
displays the exact position of the tab. You can also drag the tab marker as you press [Alt], and Word updates 
the tab position as the marker moves.  

Using Text Keys to Copy or Move 
Word allows you to bypass the Clipboard and copy text using the keyboard in this manner: 
1.Select the text you want to copy. 
2.Press Shift+F2. The message Copy to where? appears in the status bar. 
3.Click to place the insertion point where you want the copy. 
4.Press Enter. 
If you want to move text instead, use F2 instead of Shift+F2. 

Moving Word Paragraphs 
Here is another way to move text in Word. Select a paragraph and then hold down Shift + Alt while you use 
the Up and Down arrows to move the text. 

Displaying the Ruler 
The ruler appears at the top of every Word for Windows document window. The ruler is used to adjust 
formatting and align elements of your page. It is very helpful if you are using Word with a mouse. Word 
allows you to control whether this ruler is displayed or not. To do this, select the Ruler option from the 
View menu. This is a toggle; every time you select it, the display is changed. If a check mark appears the 
left of the Ruler option, then the ruler is visible. If no check mark is there, then the ruler is not displayed. 

Fit Text to Table Cell 
Sometimes you may have some text that won't quite fit into a cell. If you are using Word 2000, there is a 
new built-in tool that may help: 
 
1. Select the cell or cells that you want to format. 
2. Choose Table on the Menu Bar and then Table Properties. 
3. Select the Cell tab. 
4. Click on the Options button.  
5. Make sure the Fit Text check box is selected. 
6. Click OK to close the Cell Options dialog box. 
7. Click OK to close the Table Properties dialog box. 
 
What Word 2000 does is to decrease the apparent size of the text so that everything fits. Word decreases the 
width of the text by "scrunching" (a highly technical term) the text together horizontally, without adjusting 
it vertically. 

Keeping Tables on One Page  
To keep all the rows of your table together, follow these steps:  
1. Select the entire table.  
2. Choose Paragraph from the Format menu. Word displays the Paragraph dialog box.  
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3. Display the Line and Page Breaks tab.  
4. Make sure the Keep Lines Together check box is selected.  
5. Make sure the Keep With Next check box is selected.  
6. Click on OK.  

Viewing Pages Side by Side  
To view more than one page in Page Layout (Word 95 and 97) or Print Layout (Word 2000) view, choose 
the Zoom drop-down list. If you are in Page Layout or Print Layout view, there is a Two Pages option at the 
bottom of the list. Choose this, and you can see your side-by-side pages. If you want to use the menus, 
choose Zoom from the View menu. The Zoom dialog box appears, with a Many Pages option at the bottom. 
If you click on the button just below the option, Word displays a drop-down list from which you can select 
how many pages you want to view at once. Select a configuration from those offered, and Word will display 
that many pages on your screen.  

Remove All Formatting  
If you are working with a document that is highly formatted, and you are looking for a quick and easy way 
to get rid of any and all formatting for a selection of text, here is a quick way to do it:  
 
1.Highlight your text selection.  
2.Cut or copy the selection to the Clipboard.  
3.Start the Notepad accessory.  
4.Paste the Clipboard contents (your selection) into the Notepad.  
 
Since the Notepad accessory can only work with ASCII text, all formatting for your text selection is 
removed. You can then copy your selection back to the Clipboard and paste it back into Word or any other 
program that uses text. 

Side by Side Documents  
If you are using Word 2000, there is a very easy way to tile your documents side by side. All you need to do 
is right-click on the Windows taskbar, then choose Tile Windows Vertically. This works because Word 
2000 (unlike earlier versions of Word) uses what is known as a Single Document Interface (SDI). This is 
just a fancy way of saying that you have only one document per instance of Word instead of multiple 
documents.  

Quickly Display the Page Setup Dialog Box  
When you are working in Page Layout view, Word provides a quick way to access the Page Setup dialog 
box. To do this, position the mouse cursor anywhere on the gray portions of the rulers (either horizontal or 
vertical) and then double-click. You can then make your changes and have them immediately reflected in 
what you see on the screen. 

Adding A Blank Space Above A Word Table  
If you have Word 2000, you can now add a blank space above a Word table that appears at the top of a 
page. All you have to do is place your cursor in the first row of your table and press Enter. Word inserts a 
paragraph above the table. This only works when the table is at the top of a page. This feature is new to 
Word 2000. 

Editing While Spell-Checking 
If you recognize other, non-spelling errors as you are running the spell checker, you can edit your document 
as you are spell-checking. To do this, any time the spell-checker is prompting you to correct a word, press 
Ctrl+Tab. This changes the focus to your document and away from the spell-checker; you can now edit your 
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document directly. When you are ready to resume spell-checking, simply click on Resume in the Spelling 
and Grammar dialog box. 

Word Columns  
One way to get a more professional look in some of your documents is to use columns like a newsletter. To 
make a two-column document, choose Format/Columns. When the Columns dialog box opens, look under 
Presets and double click Two. If you already have text that you want to divide into two columns, be sure to 
select the text first. 

Sorting Text 
If you do some exploring of the menus in Word, you will find that the Sort option is listed under the Table 
menu. Because of this, you may assume that you can only sort information stored in tables. This is not true; 
you can sort any text. To sort text, follow these steps: 
1. Select the text containing the information to be sorted. (If you are sorting a table, then place the cursor 
anywhere within the table. If you are sorting regular text, then select the entire list you want sorted.) 
2. Choose Sort from the Table menu. Word displays the Sort Text dialog box. 
3. Indicate the way in which the text should be sorted. (For regular text, outside of a table, the normal way 
to sort is by Paragraphs. When sorting a table, you can select which column of the table to sort.) 
4. Click on the OK button. 

Finding and Fixing Mistakes in Word 
If you find that you have mispelled a word all the way through your document, you can use the Find and 
Replace feature to correct it. Choose Edit, Replace to open the Find and Replace dialog box. Now enter the 
misspelled word in the "Find what" entry box. Next, enter the correct spelling in the "Replace with" box. 
Since you misspelled all occurrences of the word, click Replace All. All misspelled instances of the word 
will be replaced with the correct spelling. 

Using the Style List  
When you want to apply a different style to some text in a Word document, you click the arrow at the right 
side of the Style list box in the Formatting toolbar. The styles that appear in this list are the ones used in the 
current document. To see more styles, press Shift and hold it down while you click the Style list box. Now 
all the styles will appear. You will see a scrollbar at the right side of the list box. Use it to scroll through the 
style listing.  

Inserting Text in AutoShapes 
By default, some AutoShapes, such as the Basic Shapes and Block Arrows collections, don't automatically 
allow you to insert text in them. To insert text in an AutoShape that doesn't allow this by default, right-click 
on the AutoShape and then choose Add Text from the resulting shortcut menu. Word converts the 
AutoShape and places the insertion point inside it, where you can begin typing. 

Use Good Quality Labels 
If you print labels in your printer, make sure you purchase labels that are a good quality. If you have a dot 
matrix printer, low quality or marginal labels may peel off as the label stock moves around the platten. If 
this happens, you could end up with labels stuck inside your printer where it is difficult to remove them. If 
you have a laser printer, make sure the labels you use are designed for the high heat generated by a laser 
printer. If not, the adhesive on the back of the labels may soften to a point where the labels come off in the 
printer, or the adhesive oozes out and messes up your printer. Good quality labels should be available from 
any business supply store, and are worth the few extra pennies you have to pay. 

Pick a Starting Label in Word 
If you are using the Mail Merge feature of Word and have a partially used sheet of labels, you can insert 
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blank records in your data source to compensate for the "used" areas of the label sheet. For instance, if 
you already removed ten labels from your sheet, then you could insert ten blank records into your data 
source, resort the records so the blank records are at the top, and then print your labels. 

Adjusting Spacing After a Paragraph  
To modify the amount of space left between the end of one paragraph and the start of the next, follow these 
steps:  
1.Make sure the insertion point is in the paragraph that you want to adjust spacing after.  
2.Choose the Paragraph option from the Format menu. You will see the Paragraph dialog box.  
3.Change the amount in the After box to reflect how much space you want to leave after the current 
paragraph.  
4.Click on OK.  
The paragraphs have to be typed first for this to work. 

Deleting Single History Items 
Word maintains a history file of recent documents, and you can access that at the bottom of the File menu. If 
you want to delete a single document from this list, hold Ctrl + Alt and press the hyphen key (not the minus 
key to the right of the number pad). The mouse pointer will change to a minus sign, then use the File menu 
to display the history list and click on the single file you want to delete. 
 
Working with Vertical Blocks of Text in Word 
If you have two or more columns of text created by tabbing, there may be times when you would like to 
delete all or a part of one column. If you try to select one of the columns, you end up selecting all of them. 
There is a way to select just one column or vertical block of text. Hold down the [Alt] key while you click 
and drag with the mouse. You can then copy or cut the selected text and paste it in another spot. 

Using Soft Returns  
Soft returns are used to end a line before it would normally end. When you use a soft return, Word still 
considers that you are working in the same paragraph as the previous line; you simply ended the line early. 
You can use soft returns by holding down the Shift key as you press Enter.  

Thumbnail Printing In Word  
It's very easy to print thumbnails when you use Word 2000. Suppose you'd like to print as many as 16 pages 
of your current document on a single sheet of paper for layout inspection. All you have to do is choose 
File/Print. When the Print dialog box opens, click the arrow at the right side of the 'Pages per sheet' list box 
and select 16 (or 1, 2, 4, 6, or 8). Click OK to print. 

Using Word's Work Menu  
Word includes a hidden command named Work. With the Work menu in place, you can choose Work/Add 
To Work Menu to add the current open document to a list. You can add as many documents as you want and 
then open any document by selecting it from the Work menu. To add the Work menu to your toolbar, 
choose Tools, Customize from the menu. When the dialog box opens, click the Commands tab. Now, under 
Categories, click Built-in Menus. In the Commands list, locate Work and drag it to the toolbar wherever 
you'd like it to appear. Then click Close. 

Maintain Consistency Between AutoShapes 
When you're adding several AutoShapes to a document, you'll often want them to have consistent 
formatting, such as fill color and 3-D effects. Although you can apply the formatting after the fact, you'll 
save time if you set the AutoShape default that applies to all newly created AutoShapes. To do so, add an 
AutoShape and format it as you want. Then, while the object is selected, click the Draw button on the 
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Drawing toolbar and select Set AutoShape Defaults. Note that the default you set applies only to the 
current document. This also works in Excel and PowerPoint. 

Undoing Recent Keystrokes in Word  
You probably already know that you can press Ctrl-Z at any time to undo your most recent commands.You 
may also know that Word 2000 stores your 99 most recent commands or keystrokes, so that you can return 
to something you did a while back and undo it. You may not know, however, that you can pull up and 
access a list of your 99 most recent commands. Click the down arrow next to the Undo icon on the Standard 
toolbar. A list of your five most recent commands appears, but you can scroll through all of your recent 
commands and select the specific operation you want to undo by selecting a command and clicking the 
Undo button again. You should know that Word 2000 will not only undo your selected operation, but all the 
operations between that one and your most recent. 

AutoFormatting A Word Table  
If you need to use a table in a Word document, you can choose Table, Insert Table and then click OK to 
accept the default table. To make your table look better with AutoFormat, click in the table to select it and 
choose Table, Table AutoFormat. When the Table AutoFormat dialog box opens, click a few of the 
selections under Formats. When you find one you like, click OK to accept it and close the dialog box. 

Creating the Cent (¢) Sign in Word 
If you want to create a cent sign after a number, press Ctrl + / + c.  

Spelling Errors In Word 
You can press F7 to spell check a document or selection. But, since Word underlines potentially misspelled 
words as you work, you can take this opportunity to add a word to the custom dictionary. When you enter a 
word that gets underlined by a squiggly red line, right-click the word and choose the correct spelling if the 
word is indeed incorrect. If the word is correctly spelled, click Add to add it to the custom dictionary.  

Indenting a Paragraph to the Next Tab Stop  
Using the Text Formatting toolbar in Word, you can quickly and easily indent a paragraph to the next tab 
stop for that paragraph. If there are no explicit tab stops set for the paragraph, then it will be indented to the 
next default tab stop (usually 1/2 inch). To indent a paragraph to the next tab stop, make sure the insertion 
point is in the paragraph that you want to indent, or that you have selected the text in all the paragraphs you 
wish to indent. Click on the Increase Indent tool on the Text Formatting toolbar. 

Cropping in Word 
When you click on a graphic, the Picture Toolbar should pop up. If not, choose Toolbars from the View 
menu. This displays a menu of the available Word toolbars. Make sure the Picture toolbar is selected. You 
should then see the Picture toolbar displayed on your screen. Click once on the graphic. A box with eight 
handles (top, bottom, sides, and corners) will appear around the graphic. Click on the cropping tool on the 
Picture toolbar. Click on one of the handles on the picture with the mouse pointer. Drag the handle toward 
the center of the graphic, stopping when you have cropped the desired amount. 
 
Word also allows you to use negative cropping, which results in white space being added around a graphic. 
To use negative cropping, simply drag the cropping tool away from the center of the graphic until you have 
added the desired white space.  

Controlling Widows and Orphans 
These terms refer to one (and sometimes two) lines of a paragraph left by itself on a page. A widow is the 
last line of a paragraph left by itself at the top of a page; an orphan is the first line of a paragraph left by 
itself at the bottom of a page. You will want to avoid both widows and orphans in your documents, as they 
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break up the flow of the text and tend to distract the reader. To automatically control single-line widows 
and orphans in your documents, follow these steps: 
1. Select Paragraph from the Format menu. You will see the Paragraph dialog box. 
2. Click on the Line and Page Breaks tab. 
3. Make sure the Widow/Orphan Control check box is selected. 
4. Click on OK. 

Exiting Word 
There are several ways to close Word, and other Office 2000 programs. You can: 
 
1. Choose File, Exit. 
2. Make sure the Word window is active and press Alt + F4. 
3. Click the Close box (the X in the upper right corner). 
4. Press Alt + Space and then choose Close from the menu. 
5. Press Alt + F + X sequentially. 
 
Using Captions For Word Pictures  
If you're composing a newsletter, or some other type of document that needs images, you can get to add 
captions to your images. Suppose you'd like to call them Figure 1 through Figure 5. Click the graphic object 
and choose Insert, Caption from the Menu Bar. When the Caption dialog box opens, accept the default 
settings and click OK. Word will insert 'Figure 1' below the picture. Right-click the next picture and choose 
Caption, then click OK. Word will insert 'Figure 2' below the picture. Continue until you have captions for 
all your graphics. 

Using Personalized Menus and Toolbars  
Office 2000 programs display only the commands that you use most often on the new personalized menus 
and toolbars and then expand to show the rest. Also, toolbars share space in a single row so that more screen 
space is available for your work. If you would prefer to see all of your toolbars on separate rows and to see 
your menus expand the minute you click on them, do the following: 
1. Right-click anywhere on your toolbars; choose Customize at the bottom. 
2. De-select the top two checks (Standard and Formatting toolbars share one row and Menus show recently 
used commands first). 
3. Then click Close at the bottom of the window. 

Using the Function Keys in Office Programs  
F1 - opens Help  
F5 - opens the Go To/Find and Replace dialog box  
F7- opens the Spell Checker  
F12 - Saves a document  

The Gutter Margin in Word 
The gutter margin is a typographical term used to designate an additional margin added to a page layout to 
compensate for the part of the paper made unusable by the binding process. In a facing pages layout, the 
gutter margin is on the very inside of both pages. It is more uncommon to use a gutter margin in a single-
sheet layout, although Word allows you to do that. In single-sheet layouts, the gutter margin is typically the 
area where you might three-hole punch your paper. The gutter is set in Page Setup. 

Summarize a Word Document 
Word can create a summary of your document. Although the summary may not be perfect, it will provide 
you with a good starting point. You can edit the Word-generated summary to create a good summary. 
 



 22
To create a summary, open a document and choose Tools, AutoSummarize. It will say "This Feature is 
not Currently Installed. Would you like to install it now?" Say No. It will work anyway. When the 
AutoSummarize dialog box opens, click the type of summary you want and then click OK. 

Changing Page Margins 
When you first start Word, certain assumptions are made about your page layout. One of these assumptions 
has to do with your page margins. One way to change your page margins is by following these steps: 
 
1. Choose the Page Setup option from the File menu. Word displays the Page Setup dialog box. 
2. Make sure the Margins tab is selected. 
3. Adjust the top, bottom, left, and right margins as desired. 
4. Make sure the Apply To drop-down list is set to Whole Document. 
5. Click on OK. 

Dragging Word Text With The Right Mouse Button  
If you select text in Word 2000 and then use the mouse to drag it to a new location, the text moves to that 
new location and it no longer exists at the original location. However, if you use the right mouse button to 
drag selected text to a new location, Word will open a menu offering you some choices. You can move the 
text, copy the text, or create a link. 

Using Shading In Word Documents 
When one thinks of shading in a Word document, the idea is usually to create a sidebar complete with 
shading and a border. However, it's often very effective to use light shading with no border. Open a blank 
document and enter text (or open an existing document). Select a section of text and choose Format|Borders 
and Shadings. In the Borders page (click the Borders tab if necessary), click None. Now, click the Shadings 
and select the color and shade that you want to use. Click OK to close the dialog box and apply your 
shading selection. 

Understanding the Hot Zone  
When Word hyphenates your document, it checks to see how much of a word could be moved to the 
previous line if it was hyphenated. To do this, it uses what is referred to as a hot zone or a hyphenation zone. 
This is an area that is eligible for hyphenation at the right side of each line. You set the hot zone when you 
choose Language, Hyphenation from the Tools menu. If you choose a hot zone of 1/2 inch, then Word will 
not hyphenate a word if the space on the previous line is less than 1/2 inch. Setting a small hot zone results 
in more hyphenating, whereas a larger hot zone results in faster operation of the hyphenation tool.  

Text Boundaries in Word 2000 
Word 2000 offers a new feature that can make editing easier for you: text boundaries. To see your text 
boundaries, go to Tools, Options and click the View tab. In the Print And Web Layout Options section, 
select the Text Boundaries check box. Click OK to make the change effective. When you return to your 
document, you'll see that Word 2000 displays a dotted line identifying your page margins, columns, and 
other objects. This line is only visible in the Web Layout or Print Layout views, and it doesn't appear on 
your hard copies.  

Splitting Cells In Word Tables 
Suppose that you've inserted a table with two cells into a Word document. Then you decide that three cells 
would have been better. Do you have to redo the table? No. All you need to do is click in the cell that you'd 
like to split into two cells and choose Table, Split Cells. When the Split Cells dialog box opens, select two 
as the number of columns and click OK.  
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Putting Text Into a Text Box in Word 
If you have some text that you would like to put into a text box, select the text and click on the Insert Text 
Box on the Drawing toolbar. The selected text will be placed inside a text box. You may need to size the 
text box to see all of the text and then move it to the correct place in your document. You can then format 
the text box any way you wish by going to Format, Text Box on the Menu Bar. 

Smart Quotes in Word  
Smart quotes is the Word term for what typographers call opening quotes and closing quotes. If you look at 
the quote marks in any printed book, you will notice that the quote marks at the beginning of 
a quote look different from those at the end; these are smart quotes. 
 
The opening quote is produced by holding down the Alt key and typing 0147 on the keypad. The closing 
quote is produced the same way, except you type 0148 on the keypad.  

Inserting Clip Art Images In PowerPoint and Word 
When you choose Insert, Picture, Clip Art, you can insert a Clip Art picture into a PowerPoint slide by 
clicking the picture you want to use and then clicking the Insert clip button. You can also drag the picture 
from the Clip Gallery to the slide. In Word, if you drag the picture to your document, it bypasses the black 
box around the image. It goes straight to the white handles which will allow you to move and size the 
picture. 

Selecting A Line In Word 
You can always select a line in Word by using the mouse, or by pressing the Shift key plus the arrow keys. 
However, there is an even easier way to select a line. Just move the mouse to the left of the targeted line 
until the mouse cursor turns to an arrow. Click once and Word will select the entire line. Not the sentence, 
just the line. 
 
Create A New Folder In An MS Office Program 
Here is a tip that works in Word, Excel, and PowerPoint. When you're in the process of saving a file, and 
you see that you really need a new folder to place the file into, you don't have to leave the program and use 
Windows Explorer to create the folder. Choose File, Save As to save your new file. Then click the Create 
New Folder button on the Save As toolbar. A dialog box will open, prompting you for a name for your 
folder. After you name the folder, name your file and click Save to save it in the newly created folder. 

Insert Accents or Special Characters with Codes 
Click where you want to insert the accent or character. Make sure the NUM LOCK is on. Hold down the 
ALT key, and then, using the numeric keypad, type the character code. Here are some commonly used 
codes: 
129 - ü 
130 - é 
133 - à  
138 - è 
148 - ö 
155 - ¢ 
160 - á 
164 - ñ 
171 - ½ 
 
Synonym Shortcut in Word 2000 
You can find a common synonym for a word without using the Thesaurus command. Just right-click the 
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word and point to Synonyms on the shortcut menu. Then, click the synonym you want, and it 
automatically appears in place of your original word. Word will also sometimes supply antonyms for the 
selected word. 

Counting Words In Word 
You can count the number of words in a document by choosing Tools, Word Count. This feature counts 
words, pages, paragraphs, and lines. If you need to count the words or lines in a portion of a document's 
text, just select the text you want to count and choose Tools, Word Count. 

Saving and Closing Multiple Files 
You can save or close all of your open Word documents in a single step. If you hold down the Shift key as 
you click on the File menu, you will see that the Save command changes to Save All, and the Close 
command changes to Close All. Select one of these options and you can either save or close every document 
you have open. 

Adding A Horizontal Line To A Word Document 
If you want to dress up your document with a horizontal line, Word offers a good selection. To add a line, 
click where you want the line to appear and choose Format, Borders and Shading. When the Borders and 
Shading dialog box opens, click Horizontal line at the bottom of the dialog box. Double-click the line you 
want to use. Note that the line will drop as you add any text above it. 

Get Some Quick Help In Word 
Suppose you see something on your Word screen that you're not sure about. One quick way to get help on a 
specific item is to use the What's This? feature. To access this feature, choose Help, What's This? Your 
cursor will turn to a pointer with a question mark. Just click on the item that you're interested in. When 
you're finished with What's This?, press Esc. 

Changing Bullet Size In Word Documents 
When you want to make bullets really stand out, you can make them larger. To do this, choose Format, 
Bullets and Numbering. When the dialog box opens, click the Bulleted tab and then click the type of bullet 
you want to use. To make the bullets larger, click Customize. When the Customize Bulleted List dialog box 
opens, click the style bullet and then click Font. Select a large font size from the list and click OK. Back in 
the Bullets and Numbering dialog box , click OK to close the box and apply your changes. You can also 
click the Bullet button in the Customize Bulleted List box to choose a new bullet. 

Moving Table Rows Quickly 
Word provides a shortcut that allows you to easily move rows around in a table. Follow these steps: 
 
1. Position the insertion point in the row you want to move, or select the rows you want to move. 
2. While holding down the Shift and Alt keys, press the Up Arrow or Down Arrow to move the row. 
 
When you are using this method, you can even move a row (or rows, since you can select more than one 
row in step 1) right out of the table. The moving doesn't stop when you reach the top or bottom of the table. 
As you continue pressing the Up Arrow or Down Arrow keys, the rows continue to move away from the 
table in the direction you choose. 

Replacing Text In Word Documents 
When you need to replace text in a Word document, the usual procedure is to select the text, press Delete (or 
Backspace), and then type in the new text. You don't actually have to delete the text at all. All you have to 
do is start typing and Word will automatically replace the selected text.  
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Quickly Remove Table Borders 
When you insert a table in Word 97 or later versions, it automatically adds a border around the cells in the 
table. If you do not want the borders, an easy way to remove them is to press CTRL+ALT+U right after 
inserting the table. Be sure you place the insertion point within the table before pressing CTRL+ALT+U. If 
the borders completely disappear, go to Table, Show Gridlines. This will give you a gray outline so you can 
see where the table is to insert your data. 

Working With Fonts In Office 2000 
In Word, Excel, and PowerPoint, you can easily change the font and font size without ever lifting your 
hands from the keyboard. To change the font, press Ctrl + Shift + F. This will select the Font box. Next you 
can press the Up and Down arrows to select the font you want to use. After you make a selection, press 
Enter. To change the font size, press Ctrl + Shift + P and then use the Up and Down arrows to select a font 
size. Press Enter after you make a selection. 

Word Formulas 
You can create simple formulas in a Word table. If you have a column of figures in a Word table and would 
like to add them, you can enter the formula right into the table. Click in the cell below the last number in 
your column. In the menu bar, click Table and then Formula. A formula dialog box will ask you what you 
want to do. The default is =SUM(above) so click OK and the total will be in that box. 

Create a Custom Calendar with the Calendar Wizard in Word 
You can quickly create a printable, customizable calendar in Word with a little help from the Calendar 
Wizard. To do so, choose File, New from the menu bar to open the New dialog box. Next, click on the 
Other Documents tab in the Templates dialog box, and then double-click on the Calendar Wizard icon. 
When the Calendar Wizard launches, perform each step as prompted to generate your custom calendar. For 
instance, you can leave room for a picture, and you can create a calendar that contains one or more months. 
When you complete the steps provided by the wizard, Word creates a new document containing your 
calendar. At this point, you can customize its contents as necessary by adding pictures, appointments and 
just about anything else you can think of. When you've finished, just save and/or print the calendar as you 
would a regular document. 
 
Keeping Names Together In Word 
If you would like to keep someone's first and last names together so that they don't appear on separate lines, 
you can use Word's non-breaking space. Let's say the name is John Smith. You 
would type in "John," then press Ctrl + Shift + Spacebar, and then type in "Smith". Using the 
non-breaking space will ensure that John and Smith always stay on the same line. 

Formatting E-mail Messages in Word 
If you receive an e-mail message, the contents of which you would like to copy to Word, and the formatting 
is messed up when you paste it into your document, there is a way to correct it. Select the text and press Ctrl 
+ Alt + K. This initiates the AutoFormat feature of Word. It will format the information into regular 
paragraphs and remove extra spaces between paragraphs. 

Using The Word Letter Wizard 
You can almost get Word to write a letter for you! Open Word with a blank document. Choose Tools, Letter 
Wizard. When the Letter Wizard opens, click the arrow at the right side of the list box labeled "Choose a 
page design" and make your selection from the list. Select the type of letter you want to create. Click the 
Recipient Info tab and enter that information. Next, click the Other Elements tab and make the desired 
selections there. Finally, click the Sender Info tab and fill in the necessary information there. After you 
make all of your selections, click OK to generate your letter. 
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Paragraph Formatting Shortcuts for Word 
Select the paragraph and perform one of the following: 
Ctrl+1 = Single-spaced paragraph 
Ctrl+5 = 1 1/2-line paragraph spacing 
Ctrl+2 = Double-spaced paragraph 
Ctrl+L = Left-aligned paragraph 
Ctrl+E = Centered paragraph 
Ctrl+R = Right-aligned paragraph 
Ctrl+J = Justified paragraph 
Ctrl+0 = Add or remove one line of space before the paragraph 
Ctrl+M = Increase indent one tab stop 
Shift+Ctrl+M = Decrease indent one tab stop 
Ctrl+T = Increase hanging indent by one tab stop 
Shift+Ctrl+T = Decrease hanging indent by one tab stop  
 
Toggling Print Preview 
Normally, if you want to print preview your document, you need to use the mouse to select the Print 
Preview tool. A quicker way to toggle print preview is to press ALT + CTRL + I. Press it once, and Print 
Preview appears. Press it again, and Print Preview disappears. Many people overlook this shortcut since it is 
not listed on Word's menus. 
 
Spruce up Symbols Using Multi-color Effects 
Word's Symbol feature offers a rich collection of simple, light-weight graphics that you can use to jazz up 
your documents. You're probably used to seeing these symbols in black and white, since that's the way 
they're displayed in the Symbol dialog box. However, you can easily change their color just as you'd change 
the color of document text. If you'd like to create an even more eye-popping effect, you can apply a multi-
color effect to your symbols that makes the symbol's negative space stand out as well. To do so, insert a 
symbol in your document by selecting Insert, Symbol from the menu bar to open the Symbol dialog box. On 
the Symbols tab, select the symbol you'd like to insert, and then click Insert. Next, click Close to dismiss the 
Symbol dialog box. If desired, make it larger using the Font Size list. To change the color of your new 
symbol, select it, click the dropdown arrow next to the Font Color button on the Formatting toolbar, and 
then choose the desired color. To apply a second color to the symbol's negative space, make sure the symbol 
is still selected, click the dropdown arrow next to the Highlight button on the Formatting toolbar, and then 
choose the color you'd like to apply. Or, you can choose from a broader range of colors, as well as patterns, 
by applying shading rather than highlighting. To do so, select the symbol and then choose Format, Borders 
And Shading from the menu bar. Click on the Shading tab in the Borders And Shading dialog box, and then 
choose Text from the Apply To dropdown list. Next, use the features in the Fill and Patterns panels to apply 
the shading and pattern colors of your choice. When you've finished, click OK. 

Adding a Box Around Selected Text 
Word allows you to add borders around words or characters with your text. These borders are around the 
actual words and characters, not just around entire paragraphs. Select the text that you want bordered. On 
the Menu Bar, Select Format, Borders and Shading. Select a line type from the Style list and choose any 
other options such as color. Click on OK to close the Borders and Shading dialog box. 

Create See-Through Text Boxes in Word 
There may be times when you want a text box to be transparent, meaning that whatever is behind the text 
box shows through. There are two ways you can handle this: you can either make the text box partially 
transparent, or make it fully transparent. To see how this works, insert a picture from the Clip Art gallery. 
Then: 
1. Place a text box with text on top of the clip art picture. 
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2. Right-click on the text box.  
3. Choose Format Text Box from the Context menu.  
4. Make sure the Colors and Lines tab is selected.  
5. Click the Semitransparent check box if you want a "ghost image" of what is behind the text box to show 
through.  
6. If you want the text box to be fully transparent, use the Color setting in the Fill area to choose No Fill.  
7. Click on OK.  

Change Your View In Word 
There are some disadvantages to working in Normal view. For example, you won't see table, Clip Art, 
drawing objects, etc., in Normal view. When you want to see what's really in your document, and how it 
will look when printed, choose View, Print Layout. If you like to switch between views, press Alt + V + P 
to change to Print Layout view and Alt + V + N to go back to Normal view. 
 

Opening a Word Document Copy 
Here's a trick that you might like to try. Suppose you'd like to open a document and then save a copy of it 
under a new name. Rather than going through all the steps of opening and saving, you can right-click the 
document icon and choose New. This opens the document in Word without a name. Now, you can choose 
File, Save As and name and save the document copy. 
 
Dragging Word Text with the Right Mouse Button 
When you select text and then use the mouse to drag it to a new location, the original text moves to the new 
location and disappears from the old location. However, you can select text and then use the right mouse 
button to drag it to a new location. When you do this, releasing the right mouse button opens a menu from 
which you can choose to Move or Copy the text. 

A Word Visual Effect 
Word allows you to change the vertical as well as the horizontal spacing of text. This creates an interesting 
text effect that you might want to use for documents such as class newsletters. To check out vertical text 
spacing, open a blank document and type in a short sentence. Now, select one letter and choose Format, 
Font. When the Font dialog box opens, click the Character Spacing tab. Next click the arrow at the right side 
of the "Position" list box and select Raised, then click OK. The selected letter will now appear three points 
(the default) above the line. Select another letter and repeat the above procedure, but this time select 
Lowered from the "Position" list box and click OK. This moves the selected letter to three points below the 
text line. After you've completed raising or lowering the letters, you can select the text and experiment with 
different font styles. 

Colorful Word Bullets 
To add a colorful bullet to a Word document, just click where you want to add your bulleted text and choose 
Format, Bullets and Numbering. When the dialog opens, click Picture. Right-click the bullet of your choice 
and choose Insert. (This works with Windows 2000 machines that have been pointed to the O: drive for 
clipart.) 

Quickly Display the Font Dialog Box 
If you want to quickly format some characters in your document, try the following: 
1. Select the characters you want to format. 
2. Right-click on the selected characters. A Context menu appears. 
3. Select Font from the Context menu. The Font dialog box appears. 
4. Format your characters. 
5. Click on OK. 
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Using Word Table Gridlines 
When you create a table in a Word document, the table displays gridlines by default. Once you've finished 
entering data in a table, you might want to get rid of the gridlines. To do this, click the table and choose 
Table, Hide Gridlines. 

Creating a Text Box for Existing Text 
If you have some text in Word that you would like to put in a text box, select the text and click on the Text 
Box button on the Draw toolbar. This will automatically place a text box around the existing text. You can 
then size, move and format the box. 

Placing an Excel Image into a Word Document 
If you want to insert a picture of an Excel worksheet into a Word document, select the range you want in the 
worksheet and then hold down Shift while you choose Edit, Copy Picture. When the Copy Picture dialog 
opens, accept the defaults and click OK. Move to your Word document now and click where you want the 
picture to appear. Press Ctrl + V to paste in the picture. This creates a picture, not the working file. You can 
then resize it like any other graphic. 

Using Subscripts in Word 
There are keyboard shortcuts for creating subscripts in Word. Let's say, for example, that you need to enter 
the chemical name for water, H2O. You'd like to have the 2 in a subscript. So, you type H, then you press 
Ctrl +Hyphen +Equal Sign. Type in the 2 and press Ctrl + Hyphen + Equal Sign again and then type in the 
O. 

Shorcut to Change to Small Caps 
To change text to small caps in Word, highlight the text to be changed and then press Shift+Ctrl+K on your 
keyboard. This will take your lower case typing and turn it into small caps. And if you press the key 
combination again it will return your text to lower case characters. 

Select a Word Table 
To select an entire table in Word, hold down the Alt key and double-click anywhere inside the table. 

Fast Spelling Corrections 
As you are typing in your document, you may have noticed that some of your words are underlined with a 
red wavy line. These are words for which Word is questioning your spelling. You can quickly correct your 
spelling (assuming you agree that it may be incorrect) by right-clicking on the word in question. The 
resulting Context menu contains spelling suggestions that you can select. Word then replaces the word on 
which you right-clicked (the incorrect word) with the proper spelling. 

Shortcut Keys Worth Repeating 
Ctrl + A = selects the entire document or worksheet 
Ctrl + C = copies the selected text to the clipboard 
Ctrl + V = pastes the clipboard contents into the file 
Ctrl + X = cuts the selected text from the document 
Ctrl + Backspace = deletes one word to the left of the cursor 
Ctrl + Delete = deletes one word to the right of the cursor 
Ctrl +B = either Bolds selected text or turns the Bold on for text to be typed from that position on 
Ctrl +I = either Italicizes selected text or turns the Italics on for text to be typed from that position on 
Ctrl +U = either Underlines highlighted text or turns the Underline on for text to be typed from that position 
on     
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Window View in Open Box 
First, go to File then Open in a Microsoft Office application. Now press ALT + 6 and you will notice that 
the window view changes from list, to details, to properties, to preview and then back.    

Fine-Tune Picture Size Using the Crop Button 
Sometimes pictures you insert in your documents may be too large to fit comfortably in the space they've 
been allotted. One solution is to resize the picture, but this solution isn't acceptable if you need to condense 
the picture so much that it's hardly recognizable. Instead, you may have better luck if you crop the outside 
edges of your picture for a custom fit. You can use Word to crop a picture without affecting the original 
picture file. To do so, click on the picture to select it, and then click the Crop button on the Picture toolbar. 
(To display the Picture toolbar if it isn't displayed already, choose View, Toolbars, Picture from the menu 
bar.) When the pointer changes to the cropping symbol, drag the picture's cropping handles to trim off any 
excess. To crop opposite sides of the picture at the same time, hold down the [Ctrl] key and drag the center 
cropping handle on any side of your picture. To crop all four sides of your picture at once, hold down the 
[Ctrl] key and drag any cropping handle on the corners of your picture. To save the changes you've made, 
click outside the picture, or click the Crop button to turn it off. You can uncrop a picture at any time by 
clicking the Crop button and dragging the picture's sizing handles outward.   

Repeating Your Typing 
If you type a word, phrase, or other passage of text, you can use the F4 shortcut key to repeat the typing at 
another location in your document. This shortcut key must be used before you use any other Word 
command or type any other text. This tip is especially helpful when you want to repeat the insertion of a 
special symbol, or if you want to repeat some other action, such as searching for a word or phrase. After 
typing the phrase, click where you want to repeat the phrase and press the F4 key. 
 
Changing Case in Word 
Change Case is an option that allows you to correct a case mistake without retyping. (Case referring to 
capital or small letters.) Once you decide you need to make a correction you should select all of the text that 
needs to be changed. Then go to Format, Change Case. The Change Case window will open with a list of 
choices. Pay attention to the formatting of the words in the list, as they are actual examples of how the text 
will look once you make that choice. (Toggle case is to switch the case of every letter highlighted.) Choose 
an option and then click OK. The keyboard shortcut for this is Shift + F3. 

Drawing Lines 
Have you ever needed to draw directions on top of a map graphic? There are a couple of ways to do this 
with Word, but one in particular will give you a clean, uninterrupted line. First, display the Drawing toolbar, 
click either the Line or Arrow tool, then click and drag to draw the first segment. Next, rather than using 
multiple line objects to draw the rest of your path, expand this first line by right-clicking on the line and 
choosing Edit Points. Now when you mouse over the line object, the cursor will change to a crosshair with a 
circle in the middle. Click on the line and drag in any direction to bend the line in a new angle. If you want 
to add a new segment, right-click on the line and choose Add Point. When you do, Word will add a new 
bending point to the line object. Then you can click and drag on that point to create yet another segment, 
and you're guaranteed that all of the individual segments will be connected in an uninterrupted fashion. 
 
Saving a Selection in Word 
Suppose you're reading along in a Word document and you run across a phrase or paragraph that you really 
like. If you'd like to save just the interesting phrase, all you have to do is select the text and then use the 
mouse to drag the selection to the desktop. Microsoft calls the file created on your desktop a Document 
Scrap. When you need the scrap, you can simply drag it into a Word document. 
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If your desktop isn't readily accessible while you're working in Word, you can select the text, then press 
Ctrl + C to copy it. Now, go to the desktop and press Ctrl + V to create your document scrap. 

Double-Click Shortcuts in Word 
To add a NEW TOOLBAR or remove an existing one, double-click anywhere in the toolbar area (the gray 
area just below the File menu) to display the Customize dialog box. 
To UNDOCK A TOOLBAR, double-click on the top or bottom edge of the docked toolbar. When you do, 
Word will undock the toolbar and display it as a floating rectangle in your document. Double-click the title 
bar to return it to its position. 
To DISPLAY THE RULER when it isn't showing, put your mouse over the thin gray border on the top 
inside edge of the document window. When you hover the mouse pointer over the border and wait, the ruler 
will appear. 
To display the PAGE SETUP dialog box, double-click on the gray border at the top of the document just 
below the toolbars. 
 
AutoCorrect Misspelled Words 
If you find yourself always using the spell checker to correct the same words, you can use AutoCorrect to 
speed things up. Right-click on the misspelled word and choose AutoCorrect. Then choose the correct 
spelling. Word will automatically include this in its AutoCorrect list and will correct this mistake itself the 
next time you make it. 

Special Characters 
Here is a list of the most often used special characters on your keyboard. To make a special character, hold 
down the Alt key and type in the number from the numeric keypad. These shortcuts will work with most 
word processing programs 
(Word, Works, NotePad, Word Perfect, etc.)... 
 
Cent ¢ --- Alt 0162 
Trademark (tm) --- Alt 0153 
Copyright (c) --- Alt 0169 
Registered trademark (r) --- Alt 0174 
One-fourth 1/4 --- Alt 0188 
One-half 1/2 --- Alt 0189 
Three-fourths 3/4 --- Alt 0190 
For additional special characters, check out your Character Map. Click on Start, All Programs, Accessories, 
System Tools, Character Map. Then click on the character you would like to copy and either Select and 
Copy or note the keystroke in the bottom right hand corner of the window. 

Selecting a Graphic That is Behind Text 
If the graphic is not fully covered by text--perhaps there is a small corner of the graphic sticking out from 
behind the text--then you can select the graphic by clicking on the portion that is not covered by text. 
However, the easiest way to select a graphic--even if it is behind text--is to follow these steps: 
 
1. Make sure the Drawing toolbar is visible. (Click on the Drawing button on the Standard toolbar, or 
choose View, Toolbars, Drawing.) 
2. Click on the Select Objects tool on the Drawing toolbar. This tool looks like a mouse pointer that points 
up and to the left. It is normally the second tool from the left on the Drawing toolbar. 
3. Click on the graphic you want to select, without regard to any text that may be covering it. 
 
When you are done working with your graphics, make sure you click on the Select Objects tools again (to 
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turn it off), or press Esc. You must turn off the Select Objects tool, otherwise you won't be able to 
edit any of the text in your document. 

Tab Leaders 
Tab leaders come in handy when you're designing a document that contains columnar information, like a 
menu or a table of contents, etc. They add a professional look to your document and help readers connect 
information in one column with information in another. To create a tab leader, open the Tabs dialog box by 
going to Format, Tabs. Set your tab stop position as you normally would. Then in the Leader section, 
activate one of the tab leader line options: Dotted, Dashed, or Solid. Now when you press Tab, Word will 
make a path to the next tab stop with a dotted, dashed, or solid line, making it easy for readers to find their 
way from column to column. 
 
Bring Recolored Clip Art into Word or Excel 
You can recolor your clip art in PowerPoint. To bring a re-colored clip art graphic into Word or Excel select 
and copy the clip art in PowerPoint and then switch over to Word or Excel. Once there, go to the Edit menu 
and choose Paste Special. In the Paste Special window, choose (in the center of the window) to bring the 
clip art in as a Microsoft Clip Gallery Object, Picture or Picture (Enhanced Metafile). Any of these options 
will paste the clip art with the new colors. Click OK. You should now see your custom colored clip art. 

Increasing/Decreasing Font Size 
You learned the following shortcuts in a past tip: 
 
Ctrl + Shift + > will increase font size 
Ctrl + Shift + < will decrease font size 
These change the font size in the increments listed in the font size pull-down list (10, 11, 12, 14, 16, 18, 20, 
etc…) 
 
The following is another key combination for font size changes: 
 
Ctrl + [ will decrease font size  
Ctrl + ] will increase font size 
These shortcuts will increase and decrease font size by 1 point each time you press the key. 
 
If you hold down a key combination the increase or decrease will continue as long as the keys are depressed.  

Using Word to Clean E-mail 
When you get an e-mail forwarded to you with those annoying >> marks in front of each line, there's an 
easy way to eliminate them when you copy the message to a word processor such as WordPad (which 
comes with all Windows versions). Copy the message into WordPad (Found under the Start button, Program 
Files, Accessories) and press the Ctrl+H keys on your keyboard to bring up the Replace box. (This is a 
shortcut to the Replace option found in the Edit menu.) In the "Find What" box, put > (found on the period 
key) and check the Match Case box. Leave the "Replace With" box empty. Then select Replace All. All of 
the ">>" marks will be gone. Press Cancel to close the Replace box and continue editing the document. 

Remove Unused Toolbar Buttons 
If you have buttons on your toolbars which you never use, you can remove them. To remove a button from a 
toolbar in any Office program, hold down the Alt key and drag the button off of the toolbar. If you decide 
you want the toolbar back to it's original configuration, right click the toolbar, choose customize, select the 
relevant toolbar on the Toolbar tab and click the reset button. 



 32
Selecting Tabs in Dialog Boxes 
Many of the dialog boxes used in Word (and other Windows programs) utilize the concept of tabs. These 
look like index cards within the dialog box, and are used to organize information. A good example of a 
Word dialog box that uses tabs is when you choose Options from the Tools menu. If you want to move from 
one tab to another, the usual way of doing this is by using the mouse. You can, instead, use the keyboard. To 
move forward through the available tabs, press CTRL+TAB. To move backwards, use 
SHIFT+CTRL+TAB.  

Understanding Save, Save As, and Save All 
Save will save the current file under the same name in the same location. If a file is newly created then Save 
will open a window allowing you to name the file and choose a save location. Otherwise, it's a save of the 
current information over the old, in the same place with the same name. 
 
Save As will always bring up the Save As window allowing you to change the file name and its save 
location. Assuming you make a change to name or location, the original file will still be intact in its original 
location after the Save As. 
 
Save All will let you save all open documents. If you hold down the Shift key and then go to the File menu, 
where the Save choice used to be there should now be Save All. Choose Save All and Word will go through 
all open documents and save each one without closing the documents. (For new documents, it will bring up 
the Save As window to allow you to name your document just like individual Save As commands would 
have done.) 

Quickly Apply Accents to Characters  
One method to insert accents is to choose Insert, Symbol from Word's menu bar and use the Symbol dialog 
box to insert accented characters. Another method is to quickly create accented characters using the [Ctrl] 
key. Some of the more common accent marks are listed below. Some of the accents below are often used 
with other letters, too. Just replace the letter used in the example with the letter of your choice. To create 
accented capital letters, press [Shift] as you type the letter.  
 
ç [Ctrl][,] followed by c 
é [Ctrl]['] followed by e 
è [Ctrl][`] followed by e 
ø [Ctrl][/] followed by o 
â [Ctrl][^] ([Ctrl][Shift]6) followed by a 
å [Ctrl][@] ([Ctrl][Shift]2) followed by a 
ü [Ctrl][:] ([Ctrl][Shift][;]) followed by u 
ñ [Ctrl][~] ([Ctrl][Shift][`]) followed by n 

Distributing Columns Evenly 
When it is time to format a table, you may find that your overall table width is set the way you want it, but 
the columns within the table are not "just right." For instance, you may want the columns to be the same 
width as each other without disturbing the overall width of the table. Select the table and then choose Table, 
AutoFit, Distribute Columns Evenly. Word adjusts individual column widths without affecting the overall 
width of your table. 
 
Decorative Lines 
A horizontal line is one way to separate a section of your document from another. To create such a line, you 
can use the method of typing three asterisks, three dashes, three tildes, or three underscores in a row and 
pressing Enter. Word will replace each of these character sequences with a margin-to-margin line. For a 
custom line, you can use the Drawing toolbar's Line tool. 
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With Word 2000, there are some new options for horizontal lines. To explore them, go to Format, Borders 
And Shading. Under all three of the tabs, you'll see the Horizontal Line button. To display the Horizontal 
Line dialog box, click the button and choose the Pictures tab. You should see 60 standard line styles. 
 
To install horizontal lines from the dialog box, select one and click the Insert Clip option. When the line is 
placed in your document, you can click it to move, resize, or customize its appearance. Right-click the 
document and choose Format Horizontal Line from the context menu to adjust the size, position, and color 
of this custom line. 
 
Inserting a Section Break 
Click where you want to insert a section break. On the Insert menu, click Break. Under Section break types, 
click the option that describes where you want the new section to begin.  
 
*Next page inserts a section break and starts the new section on the next page.  
*Continuous inserts a section break and starts the new section on the same page.  
*Odd page or Even page inserts a section break and starts the new section on the next odd-numbered or 
even-numbered page. 
 
Moving Breaks Quickly 
In the previous Word tip you learned how to insert breaks into your text. If, after inserting them, you 
discover that you need to move the break to a new location, you can follow these steps: 
 
1. Make sure you are in Normal view.  
2. Select the break, just as you would select any other text. 
3. Press Ctrl+X. The break is cut from your document. 
4. Position the insertion point where you want to insert the break. 
5. Press Ctrl+V. The break is inserted into your document. 

Temporarily Stop Word Wrap 
If you have a phrase, date, title or some other group of word that you don't want Word to split apart when it 
wraps around to the next line, as you're typing the words use Ctrl+Shift+Space Bar when you space between 
the words. The words on either side of a space put in this way will stay together. If they don't all fit on the 
first line, then all words will be put on the next line. 

Inserting Foreign Characters 
One way to enter foreign characters is to choose Symbol from the Insert menu, and then look for the 
character you need. You can also use shortcuts for creating foreign characters. These shortcuts are as 
follows: 
Ctrl+' Adds an acute accent to the character typed next 
Ctrl+' When followed by d or D, creates the old English character "eth" 
Ctrl+` Adds a grave accent to the character typed next 
Ctrl+^ Adds a circumflex to the character typed next 
Ctrl+~ Adds a tilde to the character typed next 
Ctrl+: Adds a diaeresis or umlaut to the character typed next 
Ctrl+@ Adds a degree symbol above the letters a and A; used primarily in Danish, Norwegian, and Swedish 
Ctrl+& Creates combination or Germanic characters based on the character typed next 
Ctrl+, Adds a cedilla to the character typed next 
Ctrl+/, Adds a slash through the letters o and O; used primarily in Danish and Norwegian 
Alt+Ctrl+? Creates an upside-down question mark 
Alt+Ctrl+! Creates an upside-down exclamation mark 
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Reversing Print Order 
When printing your document, Word allows you to print it either forwards or backwards. This is helpful if 
you have a printer which deposits printed pages one on top of the other, right side up, as they are printed. 
This is typical with certain models of inkjet and laser printers. When the printing order is reversed, then the 
final document will be collated properly. To control the printing order, follow these steps: 
1. Choose Options from the Tools menu. You will see the Options dialog box. 
2. Make sure the Print tab is selected. 
3. In the Printing Options box, click on the Reverse Print Order check box. An X in the check box indicates 
the printing order is reversed. 
4. Click on OK. 

Align Text with the Keyboard 
The following combinations will change the alignment of the paragraph where the cursor is currently 
located. There's no need to highlight the paragraph - it will be applied to the entire paragraph regardless. 
This can be done as you are typing the paragraph or later by using the arrows to scroll through the document 
from paragraph to paragraph. 
 
Ctrl + L will Left Align the text.  
Ctrl + E will Center the text.  
Ctrl + R will Right Align the text  
Ctrl + J will Justify the text.  

Insert Multiple Rows in a Word Table 
To quickly insert multiple rows in your table, follow these steps: 
 
1. In the existing table, select a number of rows equal to the number you want to insert. 
2. Click on the Insert Table button (Word 97) or the Insert Rows button (Word 2000) on the toolbar. The 
rows are inserted just before the selected rows. 
 
This also works in Excel. If you are using Word 2000, once you select at least one row, the Insert Table 
button changes to the Insert Rows button.  

Apply Superscript or Subscript Formatting from the Keyboard 
You can apply superscript and subscript formatting to your document using the Font dialog box. Select the 
text you want to format, then choose Format, Font from the menu bar. Select the Superscript or Subscript 
check box from the Font sheet, and then click OK. There are also keyboard shortcuts you can use. To apply 
superscript formatting, select the text you want to format and then press [Ctrl][Shift][=]. To apply subscript 
formatting, press [Ctrl][=]. You can also use these shortcut keys to toggle superscript and subscript 
formatting on and off as you type. 

Undoing Multiple Actions 
You can undo editing changes by either pressing [Ctrl]Z or by going to Edit, Undo Typing. However, 
neither method makes it really easy to tell which changes you're undoing. If you press [Ctrl]Z several times 
in a row, Word will continue to reverse the most recent series of changes you made, but you have to keep a 
close watch on your document to know exactly which action is being undone. Word has another undo tool 
that provides a more efficient way to review editing changes and to undo more than one of those changes at 
a time: the Standard toolbar's Undo button (a blue arrow curved to the left). 
 
Click the Undo button's drop-down arrow to display a complete list of the changes you've made since 
opening the document. As you drag the mouse downward, Word will display a prompt that says "Undo X 
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Actions," where X is the number of changes you've selected. To undo all of the selected changes, click 
anywhere on the list. If you want to review the changes without undoing them, scroll down the list and click 
outside the drop-down list to close it without undoing any changes. 

Create a Word Table Without a Mouse 
To get Word to draw a table without a mouse, you need to start by going to the place where you want the 
left side of the table to begin. Once you're in the right location type a plus sign (+) followed by a series of 
minus signs (-). The longer the string of minus signs, the wider the column becomes. Then, when you're 
ready to start a new column, type a plus sign again (+), followed by more minus signs (-) to create the width 
of the second column. 
 
Keep repeating the pattern, where a plus sign (+) indicates a new column and the minus signs (-) create the 
width of the column, until you've created the number of columns needed. Then, to end your table put one 
last plus sign and press the Enter key. To add more rows, go to the last cell in the table (far right cell or, if in 
a table with many rows, the bottom right cell) and press the Tab key.  
 
Converting Paragraphs to Columns 
To create two or more columns from a paragraph of text in Word, select the text, go to Format on the Menu 
bar and choose Columns. Choose the number of columns you would like and click OK. You can also select 
the text and click on the Column button on the Standard Toolbar. Drag across the number of columns you 
wish to use. 
 
Storing a Table Format as an AutoText Entry 
If you find yourself using a specific table over and over again, you can save yourself a lot of time by storing 
the table as an AutoText entry. To do this, follow these steps: 
 
1. Select the entire table. 
2. Choose AutoText from the Insert menu. Word displays a submenu. 
3. Choose New from the submenu. You will see the Create AutoText dialog box. 
4. Enter a name for the table. 
5. Click on OK. 
 
When you want to later use the table, type the name you specified in step 4 and Enter or press the F3 key. 
The table will be inserted in the place of the table name. 
 
Changing Font Style with the Keyboard 
 
Font Type: 
To access the font type list press Ctrl + Shift + F. This will highlight the current font name in the list and 
allow you to have control over the list using the arrow keys. You can scroll up and down with the arrows, 
basically browsing your options the same as you would with your mouse. If you know the name of the font, 
then just type the first letter of the name - which will take you to that part of the list - and then use the arrow 
keys to find the correct font. Press the Enter key when you're done.  
 
Font Size: 
To access the font size press Ctrl + Shift + P. This will highlight the current font size in the font size drop-
down list. Then all you have to do is enter the font size you'd like and press the Enter key. This will also 
allow you to type in half point sizes (14.5) if you need something in between two sizes. 

Color Table Cells in Word 
Select the cell(s) or range of cells to color. Right-click on the cells, choose Borders and Shading. Click on 
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the Shading tab. Choose your color and click OK. When you do, Word will fill the entire cell with the 
shading color, regardless of the cell's contents. 

Removing Angle Brackets from Forwarded E-mail Messages 
If you have a forwarded message from which you would like to remove the angle brackets (>>), try using 
Word's Find And Replace feature. To do so, copy and paste the message contents in a new Word document. 
Next, choose Edit, Replace from the menu bar, or press Ctrl + H to access the Replace sheet in the Find And 
Replace dialog box. Add the character(s) you'd like to strip in the Find What text box (be sure to add the 
space if there is a space between the brackets), leave the Replace With text box empty, and then click 
Replace All. Your message should be clean. 

Changing Cell Alignment in a Word Table 
You can independently specify the alignment of every cell in a Word table. Originally, the cell alignment 
matches the alignment of the paragraphs from which the table was created. You can override this by using 
the paragraph alignment buttons on the Text Formatting toolbar. Position the insertion point in the cell you 
want to adjust, and then select one of the buttons. 

Click and Type 
Word 2000 includes a feature known as Click and Type. This feature means that when you are working in 
Print Layout view, you can double-click your mouse in any open area of your document (where there is not 
text), and begin typing right away. 
 
Normally, you begin typing at the left side of the screen. If you later want to adjust your text to the right 
margin or center it on the screen, you do so by using the toolbars or menus. Click and Type, 
however, allows you to quickly format and enter text at the same time. The result is faster editing and 
formatting. 
 
Click and Type (2) 
You can tell if Click and Type is active by how the mouse pointer behaves on screen. If the mouse pointer, 
when moving within the document window, looks like a simple I-beam insertion pointer, then Click and 
Type is not turned on. If, instead, it looks like an I-beam with some horizontal lines near by, then Click and 
Type is active and ready. These lines indicate the formatting of the text that you can insert. 
 
Click and Type (3) 
There are four possibilities of text that you can insert with Click and Type: 
* Left aligned. If the horizontal lines are near the upper-right side of the I-beam, then it indicates that 
double-clicking your mouse will result in a left-aligned paragraph where you click. 
* Left aligned, first line indent. If the horizontal lines are near the upper-right side of the I-beam, but there is 
also a very small arrow at the left side of the first horizontal line, then double-clicking will result in a left-
aligned paragraph where you click, with the first line of the paragraph indented. 
* Centered. If the horizontal lines are directly beneath the I-beam, then you can enter a centered paragraph 
by double-clicking your mouse. 
* Right aligned. If the horizontal lines are near the upper-left side of the I-beam, then it indicates that 
double-clicking will add a right-aligned paragraph where you click. 
 
Click and Type (4) 
If you don't like or don't use the Click and Type, you may want to 
turn it off. You can do this by following these steps: 
 
1. Choose Options from the Tools menu. Word displays the Options dialog box. 
2. Make sure the Edit tab is selected. 
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3. Make sure the Enable Click and Type check box is cleared. 
4. Click on OK. 
 
Selecting Non-linear Text 
If you want to select columns of text rather than lines of text, hold down your Alt key while you click and 
drag over your text. 

Keep a Drawing Tool Active in Word 
When you click a button on Word's Drawing toolbar to create an object, Word ordinarily deactivates the 
button as soon as you finish drawing. To avoid having to reselect a button repeatedly when you need to 
create a series of the same object, just double-click the button when you select it. Word will then keep that 
tool active until you press [Esc] or click another button. 
 
Multi-Page Print Preview in Word 
Print Preview allows you to view exactly what your document will look like before you print it. When you 
select Print Preview, you will notice two buttons at the top of the screen, one with a single sheet of paper on 
it and the other with four sheets of paper on it. If you hold the mouse pointer over the four-sheet button for a 
short time, you will see a tool tip that says the tool is for Multiple Pages. 
 
If you click on the Multiple Pages button, the display changes to show more than one page from your 
document at a time. When you first click on the tool, you can select multiple pages to be viewed. The more 
pages you choose to view, the smaller each individual page appears on the screen. 
 
If you again want to display only a single print-preview page, click on the One Page button, which is just to 
the left of the Multiple Pages button. 

Delete a Table Using the Keyboard 
If you select a table and press Delete on the keyboard, it will only clear the contents of the table. To delete 
the whole table, select it and press the Backspace key. 

From Word to PowerPoint 
To quickly create slides in PowerPoint, first create a text outline in Word using either Outline View or the 
Style list. Then go to File, Send To...Microsoft PowerPoint. PowerPoint will open and each heading of your 
outline will be placed on a separate slide as a title with any subheadings as a bulleted list below the title. 
You can then add graphics, backgrounds, animation and sounds to complete your presentation. 

Insert a Blank Line in a Word Numbered List 
In order to insert a blank line into a numbered list in Word, press Shift-Enter. Then press Enter again. Word 
inserts a blank line and then resumes the numbering.  
 
Display Keyboard Shortcuts with Screentips 
If you move the mouse pointer over a toolbar button and leave it there for a few seconds, you get a 
ScreenTip that describes what job that button performs. If you'd like to have the ScreenTip also display the 
shortcut keys, in Word you choose View, Toolbars, Customize. When the Customize dialog box opens, 
click the Options tab. Then select the Show Shortcut Keys In ScreenTips check box and click Close to save 
your changes. As a test, move the mouse pointer over the Bold button. The ScreenTip will display Bold 
(Ctrl+B). When you make this change in Word, it will also apply to the other Office programs.  

Add Pictures When Printing Envelopes in Word 
Go to Tools, Envelopes and Labels on the Menu Bar. Click on the Envelope tab. Enter the delivery and 
return addresses. You can choose to change font here or you can wait until after the next step. Once you 
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have your addresses typed, click on the Add to Document button. You will then be returned to your 
document. You should see an envelope at the top. (If you don't see the envelope then you probably aren't in 
Print Layout View. Go to the View menu and select the correct view from the menu.) Now you can click on 
the envelope and go to Insert, Picture to insert the picture of your choice. It can be moved, resized, etc. You 
may have to change the wrapping style depending on where you place your picture. You can also select the 
addresses to change the font or text content, using the menus the same as you would for any Word 
document. You may find it useful to save an envelope. Then you can just keep changing the delivery 
address. Before printing, make sure you have the cursor on the envelope and then choose Current Page in 
the Print window.  

Quickly Access Recently Used File List 
In the MS Office programs there is a list of recently used files at the bottom of the File menu. Most people 
access these with the mouse. You can also access these files with the keyboard. First press Alt + F (to 
activate the File menu). Then press the number listed beside the file name in the list. The file will open 
ready for use. 

Create Easy Calendars in Word 
Word comes with a built-in Calendar Wizard that you can use to generate a calendar in just a few mouse 
clicks. Go to File, New, click the Other Documents tab, and double-click the Calendar Wizard. When you 
do, the wizard will prompt you through a series of decisions about how to customize your calendar. If you're 
in a hurry, you can launch the wizard and click Finish immediately to accept the wizard's default settings. 
Word then generates a calendar for the current month, based on the current system date. 

Get Formatting Information in Word 
To see the formatting information of a paragraph, go to Help, choose What's This? and click on any 
paragraph in your document. You should get an information bubble that pops open giving you the 
information you're looking for. You can also access What's This? using the keyboard. Click Shift + F1 and 
then click on the paragraph. To turn this feature off, press the Esc key. 
 
Turn Off the Office Assistant 
If you don't wish to use the Office Assistant, you can turn it off. Right-click on the paper clip icon and 
choose Options. On the Options tab, deselect the arrow in front of Use the Office Assistant. It won't come 
back until you go to Help, Show Office Assistant. If you just choose Hide, it will come back when it thinks 
you need help. 

Using the Built in Browse Object Tool in Word 
When you use the page up and down arrows at the bottom of the vertical scroll bar, you probably know that 
it moves you up and down a page at a time. What you may not have done before is click the little round 
circle which sits inbetween the page up and page down arrows. This little button allows you to choose from 
a number of different options 
such as page (the default), picture, heading, section and comment. Select one of the options and the page up 
and page down buttons will now move you up or down one picture/heading/section at a time. 
 
Revisiting the Electronic Desk Spike in Word 
The spike is a special AutoText entry that stores multiple items that you've deleted. The spike is good when 
you have nonadjacent items that you wish to put together and paste somewhere else. Word appends one item 
to another until you paste the contents as a group in a new location in your document.  
 
To use the spike, first select the text to be moved. Then press Ctrl + F3. The text will be removed from the 
document. 
Then continue selecting all of text to be moved and pressing Ctrl + F3. Each time you repeat this process, 
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the new text is added to the end of your spike. When you have everything on the spike, go to the new 
location for the text. (This can be in another document.) Then press Ctrl + Shift + F3. Your text should 
appear in the new location. When you paste the spike contents, it is emptied so you're immediately ready to 
repeat the process. 
 
Sorting Files in the Open Dialog Box 
Sometimes you might want to sort files by the date and time they were modified. To do this, choose File, 
Open. When the Open dialog box appears, click the down arrow next to the Views button and choose 
Details. Then click on the header for the column you would like to sort by. In this case, it would be the 
Modified column.  
 
Changing Text Case 
Have you ever forgotten to capitalize the words in a title? There a quick and easy way to correct errors in 
case. Select the word, sentence, or paragraph you want to modify. Choose Format, Change Case and select 
between sentence case (the first letter of each sentence is capitalized), lowercase, uppercase, title case (for 
names and titles, where the first letter of each word is capitalized), and toggle case (initial lowercase 
followed by all caps-I have no idea what this is for). When you select the case that works for you, click OK. 
If your title contains small words in the middle, you will need to remove the capital. Word doesn't recognize 
what should and shouldn't be capitalized in a title. 
 
Eliminate Double Spaces Between Sentences 
As most of us know by now, the technique of double spacing between sentences is a holdover from the days 
of the typewriter, when each letter was exactly the same width and the double space was necessary for more 
readable text. Since the advent of the word processor, double spacing has become unnecessary. If you have 
a document that has double spacing between sentences, there is an easy way to change it to one space. First, 
select Edit, Replace. Click in the Find What box and insert a period followed by two spaces. In the Replace 
With box, insert a period followed by one space. Click Replace All, and your document now looks like it 
was prepared on a word processor. 

Office 2000 Personalized Menus (revisited) 
One of the new features in the Office 2000 programs is the personalized menu. As you work, Excel 
remembers the commands you use most and displays those, while hiding commands you rarely use. In other 
words, the personalized menus adapt to your work habits. The hidden commands are still available--just 
click the double arrow at the bottom of the menu to see them. (If there's no double arrow, then all of that 
menu's commands are already displayed.) If you prefer, you can wait just a few seconds for the menu to 
expand.  

You may find this new feature annoying after a while since it creates a second, unnecessary click if you 
want to access a hidden menu. Fortunately, you can turn off this feature. Choose View, Toolbars, then select 
Customize. In the Customize dialog box, click the Options tab and deselect the Menus Show Recently Used 
Commands First option in the Personalized Menus And Toolbars section. If you want to see all of the 
buttons on your Toolbars, also deselect Standard and Formatting Toolbars Share One Row. 

Use a One-Key Shortcut to Paste in Word 
If you frequently find yourself copying, cutting, and pasting items in your Word documents, you may find 
that using Word's shortcut keys is a better approach than using its Cut, Copy, and Paste buttons located in 
the Standard toolbar. Word's default shortcut key for the Paste command is [Ctrl] V. However, if you're a 
shortcut key fanatic, you can further streamline the pasting process by configuring Word to use the [Insert] 
key to paste objects. To do so, select Tools, Options from the menu bar and then click on the Edit tab. Select 
the Use INS Key For Paste check box and then click OK. The next time you want to paste an item from the 
Clipboard in your Word document, just press [Insert]. 
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Creating a Full-Page Border in Word 
Not only can you add borders to your paragraphs, but you can place one on an entire page. You do this by 
following these steps: 
1. Position the insertion point in the section that will use the borders. 
2. Choose the Borders and Shading option from the Format menu.  
3. Make sure the Page Border tab is selected. 
4. Use the controls in the dialog box to specify how you want your border to appear.  
5. You can use the Art drop-down list to select an artistic border. 
6. Use the Apply To drop-down list to select what parts of your document will use the border. 
7. Click on OK. 

Quickly Select One Sentence  
Press Ctrl and click in the sentence you wish to select. This will select the whole sentence plus punctuation. 
This will also work in PowerPoint.  

Quick Word Erasing 
We know that the Backspace key will delete one character to the left of the cursor and that the Delete key 
will delete one character to the right of the cursor. Using the Backspace and Delete keys in combination 
with the Ctrl key will delete whole words. Ctrl + Backspace will delete one word to the left of the cursor. 
Ctrl + Delete will delete one word to the right of the cursor.  

Print Preview Keyboard Shortcut 
Many of us find the Print Preview option in Word a very useful feature. It's an excellent way to double 
check your layout before you waste paper and ink or toner printing something that really isn't ready to go. 
The normal way get to the Print Preview window is either through the File menu or by using the button on 
the Standard Toolbar. But their is a keyboard shortcut that makes it quicker to open Print Preview. Press Ctrl 
+ the F2 key. To return to your regular editing window in Word, press Ctrl + F2 again. 
 
Move Paragraphs Without Cutting 
Microsoft Word 2000 offers a "no-cut" method for moving text within a document: Go to View, Outline to 
display the Outlining toolbar. (It doesn't matter whether the document contains any heading-level styles.) 
The Outline view lets you manipulate text without cutting and pasting. Just click anywhere in a given 
paragraph, then click the Outlining toolbar's Move Up or Move Down buttons. Word moves the current 
paragraph up or down within the document. To exit the Outline mode, go to View and choose Normal or 
Print Layout. 

Font Formatting 
Select some text to change the font. Press Ctrl + Shift + F. Press the down or up arrows keys to find the 
desired font, then press Enter to select the chosen font. This works in most programs. 

Changing Font Size  
Just to the right of the font tool is the point size tool. If you click on the arrow to the right of this field, you 
are presented with a drop-down list of point sizes you can specify for the current font. To pick a point size 
you scroll through the list and choose the one you want. You click your mouse on the point size, and your 
text is updated. You are not limited to choosing a point size from those in the list, however. Word (and most 
other Microsoft programs) allows you to specify any font size between 1 and 409 points. (This depends, of 
course, on the capabilities of your printer.) You can use the keyboard to enter any point size desired. Just 
click on the size that is showing to select it, then type in the size you prefer.  

Changing How Word Presents Your Document 
As you work with Word, you will probably notice that it is like working on a piece of paper. The 
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background of the screen is white, text is in black, and information generally appears as you would print 
it. If the white background hurts your eyes or is distracting to you, Word allows you to change the 
appearance of the screen so that you have a blue background with white text. Many people find this more 
pleasant to work with. You can change this appearance of Word by following these steps: Choose Tools, 
Options, click on the General tab, click in the check box before Blue background, white text and then click 
OK to save your changes. This does not affect printing. 

Removing Formatting in Word 
If you select some text and make formatting changes (font style, bold, point size, etc.) and then decide you 
don't like it, select the text again and press Ctrl + Spacebar. This will return the text to the default format. 
Undo will put it back if you change your mind. This also works if you make changes to some text and then 
want to continue typing in the default format. Just press Ctrl + Spacebar and then continue typing.  

Adding Line Numbers in Word 
You can add line numbers to a section of your document by following these steps:  
1. Choose the Page Setup option from the File menu.  
2. Click on the Layout tab, and then click on the Line Numbers button.  
3. Enable line numbers by clicking in the Add Line Numbering check box.  
4. Change the other settings in the dialog box to reflect how you want the line numbers to appear.  
5. Click on OK, and then click on OK in the Page Setup dialog box.  
In order to see the line numbers, you have to be in Print Layout View or Print Preview. Line numbers will 
appear on printed documents. 

Using Extend Mode  
If you press on the F8 key, you enable what Word refers to as extend mode. This is the keyboard method of 
anchoring the cursor in preparation for making a selection. The letters EXT appear on the status bar, and 
when you move the cursor using the cursor control keys, the size of the text selection changes. You turn off 
the extend mode by pressing the Esc key. When you press the F8 key multiple times, you can select 
different parts of your text. For instance, when you press F8 once, you turn on extend mode. Press it a 
second time, and the current word is selected. A third time results in the current sentence being selected. A 
fourth time selects the current paragraph, and a fifth time selects the whole document.  
 
 

Multiple Format Painting  
When you need to copy a format to more than one place, just double-click the Format Painter button on the 
toolbar. When you double-click, the mouse remains in format paint mode until you click the button again. 
You can format any number of words, cells, and so on in this mode. The Format Paint button appears 
depressed as long as you stay in it. Press Esc to turn off the function. This works in Word, Excel, 
PowerPoint and Publisher. 
 
Inserting Different Dashes in Word 
Typographers use different dashes for different purposes. The only difference between the dashes is their 
width. For instance, you get one type of dash when you press on the minus key—it is a dash that is very 
narrow. A longer dash is called an en dash, because it is the same width as a lowercase n. An en-dash is 
typically used to denote ranges of numbers. Wider still is the em-dash, which is just as wide as a lowercase 
m. The em-dash is typically used in sentences, as a dash between clauses. To insert an en-dash in your 
document, you can use the minus key on the numeric keypad. If you press Ctrl + - (on the numeric keypad), 
then Word inserts an en-dash. The wider em-dash is inserted by using Ctrl + Alt + -. 
 
Indent Text Using Keyboard Shortcuts in Word  
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Word offers several ways to add a left indent to text, such as using the ruler, Paragraph dialog box, or the 
Increase Indent toolbar. You can also use keyboard shortcuts to indent text. The following list provides four 
commands and their corresponding keystrokes: 
 
Left Indent: Ctrl + M  
Remove Left Indent: Ctrl + Shift + M  
Create Hanging Indent: Ctrl + T  
Reduce Hanging Indent: Ctrl + Shift + T  

Using the F12 Function Key in Word, Excel and PowerPoint 
F12 (alone) is the Save As command.  
Shift + F12 is the Save command.  
Ctrl + F12 is the Open command.  
Ctrl + Shift + F12 is the Print command.  

Changing an AutoShape 
There may be times when you want to completely change an AutoShape from one to another. For instance, 
you may want to change one banner shape to another. While you can just delete your original AutoShape 
and then draw a new one, it is easy to change AutoShapes by following these steps: 
 
1. Make sure the Drawing toolbar is displayed. 
2. Select the AutoShape you want to change. Handles should appear around the outside of the shape. 
3. Click on Draw on the Drawing toolbar, and then choose Change AutoShape. The familiar AutoShape 
categories will appear. 
4. Select the AutoShape you want to use. 
 
This changes the AutoShape used, without changing the overall size or shape of the bounding rectangle that 
contains the AutoShape. You can then proceed to edit the new AutoShape, as desired. 

Printing a Short Selection 
If you have a portion of your document selected when you choose the Print option from the File menu, 
Word allows you to print just that selection. The Print dialog box will appear. To print the selection, choose 
Selection in the Page Range box, and click on OK. You should 
note that when you print a portion of your document in this manner, headers and footers are not printed--
only the text you select. 
 
Correcting Mistakes in a Form 
If you have accidentally put information in the wrong box while filling out a form on a Web page or in a 
software program, you probably just deleted it and re-typed it in the appropriate box. An easier way to move 
the text to the correct box is to select the text that's in the wrong location and drag it to its proper place. This 
works with more than just forms. If you are re-doing a table in a word processing program, you can also 
drag and drop text. You can select any text in a word processor and drag it to a new location. Not just in 
tables. 
 
Opening a Copy of a File 
There may be times when you want to make a copy of a workbook or file, without affecting the original. To 
do this, follow these steps: 
 
1. Click on the Open tool, or choose Open from the File menu.  
2. Select the workbook or file you want to make a copy of. 
3. Click on the down-arrow at the right side of the Open button.  
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4. Choose the Open As Copy option. A copy of the workbook or file opens. 
 
The file that is opened uses the same file name, but the phrase "Copy of" is attached to it as a prefix. Thus, if 
the original workbook or file you selected in step 2 is named "Budget.xls," what Excel creates is a 
workbook named "Copy of Budget.xls." If you want to rename the file, you will need to either use the Save 
As command, or rename the workbook after closing it. 

Using the F2 Key in Word 
There are several ways to move text in Word. You can select the text and use the cut/paste options or you 
can select the text and drag and drop it into a new location. There is also a way to move it using the 
keyboard. After selecting the text, press the F2 key. Use the arrow keys or the Page Up/Page Down keys to 
move the cursor to the new location. Then press Enter. The selection has moved without using the 
mouse.There are several ways to move text in Word. You can select the text and use the cut/paste options or 
you can select the text and drag and drop it into a new location. There is also a way to move it using the 
keyboard. After selecting the text, press the F2 key. Use the arrow keys or the Page Up/Page Down keys to 
move the cursor to the new location. Then press Enter. The selection has moved without using the mouse. 

Draw AutoShapes From the Center 
To draw your AutoShapes from the center instead of from the corner, select the AutoShape you'd like to 
draw using the Drawing toolbar. When you do, the insertion point changes to crosshairs. Next, position the 
top of the crosshairs where you want the center of your AutoShape to end up. Now, hold down the Ctrl key 
as you click and drag to draw the AutoShape. 

Find Synonyms Easily 
To find a substitute for a word, follow these steps: 
 
1. Right-click the word you want to change. 
2. Select Synonyms, and select the word you want to use. 
3. If none of the words are acceptable, select Thesaurus to perform a manual search. 
 
You can also find synonyms for phrases. For example, to find a substitute for "state of mind," select the 
phrase, right-click the selection, and follow Steps 2 and 3. 
 
Be aware that if the word you wish to replace is flagged for a spelling or grammatical error, you must 
resolve that error before the Synonyms option will appear in the shortcut menu. 

Capitalizing Text in Word 
If you want to change some text to all caps, select the text and press Ctrl + Shift + A. If you want the text in 
small caps, press Ctrl + Shift + K. 

Inserting Tabs in Tables  
If you tab in a table, it moves to the next cell. To insert a tab inside a cell, click where you would like the tab 
to appear, then press Ctrl-Tab. 

Status Bar Icons  
The status bar is the area at the bottom of your Word window which allows you to see the status of your 
document or the Word program. The most common icon that appears on the Word status bar is a small open 
book. This book appears when automatic spell checking or grammar checking is turned on. The icon can 
have three different appearances:  
 
Open book with pencil. This signifies that Word is busy checking the spelling of your document or your 
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grammar. For instance, start typing something. As you type, the pencil is visible; shortly after you stop, 
the pencil disappears and is replaced with a different version of the icon.  
Open book with red X. This indicates that the checking has finished and that potential spelling or grammar 
errors were discovered. Each potential error is underlined on the screen with a red squiggly line, while 
grammar errors are noted with a green squiggly line.  
Open book with check mark. This shows that Word has found no errors in your document. The easiest way 
to see this icon is to create a blank document and type a single word (make sure you spell it correctly). The 
icon should show the check mark. 
 
If you have a red X on your book icon, you can locate the next error in your document (along with 
suggested corrections) by double-clicking on the book icon. The only other notable icon on the status bar is 
the one that looks like a printer printing. It is visible if you have turned on background printing and have 
instructed Word to print a document. As your document is printed to the background spooler, the number on 
the icon indicates the page being printed. If you double-click on this icon, you have the opportunity to 
cancel the print job. 

Inserting a Voice Annotation in Your Word Document  
Rather than using just text annotations in your documents, you can also imbed audio files. In order to do 
this, you must have a microphone. Then follow these steps:  
1. Position the insertion point where you want the message inserted.  
2. Choose Object from the Insert menu.  
3. Make sure the Create New tab is selected.  
4. In the list of object types, choose Wave Sound.  
5. Click OK. The Sound Recorder (a Windows accessory) will be displayed.  
6. Use the Sound Recorder to record your message.  
7. Close the Sound Recorder window.  
8. You may be asked if you want to update your document. If so, then click Yes.  
9. An icon of a speaker appears in your document where the sound is inserted.  
You can later listen to your message by double-clicking on the speaker icon. 

Quickly Display the Font Dialog Box  
If you want to quickly format some characters in your document, try this: 
1. Select the characters you want to format.  
2. Right-click on the selected characters. A Context menu appears.  
3. Select Font from the Context menu. The Font dialog box appears. 

Word Ruler Tip  
Sometimes the Word ruler is handy to have on the screen. But most of the time all it does is take up space. 
To turn off the ruler, choose View, Ruler. You can turn it back on the same way. If you do need to see the 
ruler when it's turned off, just move the mouse pointer near the bottom edge of the toolbar (where the ruler 
would be if the ruler were there) and the ruler appears. 
 
Arranging Paragraphs  
Sometimes you want to move a paragraph or two around in your document. For instance, you might want to 
move a paragraph from its current location to before the preceding paragraph. You can quickly move 
paragraphs by following these steps:  
1. Position the insertion point in the paragraph you want to move.  
2. While holding down the Shift and Alt keys, press the Up Arrow or Down Arrow to move the paragraph.  

Show/Hide Paragraph Marks 
The first option is to click the Show/Hide paragraph marks button on the Standard Toolbar. Click once to 
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display the marks and again to hide them. Another way to display the hidden marks is to use the key 
combination Ctrl + Shift + 8. (You'll often see it written as Ctrl + * but to get the * you need Shift + 8.) This 
will help you see the hidden marks and text in your document. Spaces are marked with dots. 
 
Hidden Text in Word 
To hide text, select the text to be hidden and press Ctrl + Shift + H. The text seems to be gone, but, when 
you click the Show/Hide button (yesterday's tip), you'll find that your text is there underlined by a dotted 
line. This would be good for tests, quizzes and other worksheets if you want to keep the answer key with the 
original file. You can print out an answer key anytime it's needed. To print hidden text, go to File, Print, and 
click the Options button in the bottom left-hand corner. Put a check in front of Hidden Text. Click OK, and 
then OK to print. 
 
Print Multiple Pages On One Sheet 
If you have a large document you can use Word's Zoom feature to print as many as 16 pages on a single 
sheet of paper. Go to File, Print. In the Zoom section, select the number of Pages Per Sheet from the drop-
down list. Click OK. Zoom automatically reduces the scale to fit four pages on each sheet without changing 
the document's format or page layout settings.  

Remove Text Formatting While Pasting in Word 
When you copy data from other applications and paste it into Word, Word attempts to retain the data's 
original formatting when you paste it. You can easily strip the original formatting as you paste it in Word. 
To do this, copy the data you'd like to paste into Word. Next, place the insertion point where you'd like the 
data to appear in your Word document. Choose Edit, Paste Special from the menu bar and, in the Paste 
Special dialog box, choose Unformatted Text from the As list box and click OK. The data you had copied to 
the Clipboard is pasted in your document without any of its original formatting. 

Repeat Table Headers Across Multiple Pages in Word  
If a table extends over a number of pages, it's easier to read if each page repeats the headers. Instead of 
retyping them, use Word's Heading Rows Repeat feature to make the headers replicate automatically.  
 
Follow these steps:  
1. Select the first row and any additional rows you want to repeat at the top of each page of your table. (The 
selected rows must include the first row of your table.)  
2. Go to Table, Heading Rows Repeat.  
 
Word repeats the selected rows at the top of each page created by an automatic page break. You can view 
the repeated headings in Print Layout view or Print Preview. To prevent a row from repeating, select it, and 
go to Table, Heading Rows Repeat to clear the check mark. 
 
Creating Page Breaks in Word 
A page break is the point at which one page ends and another begins. Word will automatically insert a page 
break (known as a soft break) when you fill a page with text, graphics, tables, etc. But... there are times 
when you need to insert a page break manually. Maybe you're ending one section of a document and need to 
start the next section on a new page. Your first thought might be to press Enter until you get to the next 
page. This will create problems when editing the document. Instead, you should manually insert a page 
break (also known as a hard page break).  
 
One way is to go to Insert, Break on the Menu Bar. Then from the Break window select Page Break and 
click OK. Or you can use the key combination Ctrl + Enter. Either way, use page breaks, not Enters when 
forcing a new page. 
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Indenting Using the Keyboard in Word 
Ctrl + M will indent one-half inch. (Repeat this for larger indents.)  
Ctrl + Shift + M will remove one-half inch of indent. (Repeat to remove multiple indents.)  
Ctrl + T will move the hanging indent one tab space to the right. (Repeating this will increase the size of the 
indent by one tab stop each time.)  
Ctrl + Shift + T will decrease the hanging indent by one tab stop. (Repeat this to continue moving the indent 
to the left.)  
 
Preview Word Files Before You Open Them 
Word allows you to preview a document's contents without opening it. To access the Open dialog box, 
choose File, Open, click the Open button on the Standard toolbar, or press [Ctrl] + O. In the Open dialog 
box, select the file you want to preview. Next, click the dropdown arrow next to the Open dialog box's 
Views button, and then choose Preview. A preview pane appears along the Open dialog box's right side and 
displays the selected document's contents (they may take a few seconds to load). You can preview a 
different document just by clicking on it. The preview window can display the contents of any file Word is 
able to open. Once you've activated the Preview view, it remains the Open dialog box's default view until 
you change it. 
 
Horizontally Align a Word Table  
Working with tables can often be tricky, especially when it comes to positioning the table on the page. You 
can align a table horizontally on the page using the Align Left, Center, and Align Right buttons. To do this 
successfully, you must first select the entire table. If you select only a portion of the table, Word only aligns 
the table's contents. To align the table using Word's alignment buttons, choose Table, Select, Table from the 
menu bar, or click the square outside the upper left corner of the table. Then, click the alignment button of 
your choice on the Formatting toolbar. 

Click and Type in Word 2000 
If you want to place text in a specific spot on your document, you don't have to press Enter until you get 
ther. You can just point and click. First, make sure you are in View, Print Layout. Move your mouse pointer 
to a blank area in the document and click once. (Title page you would move to the center of the page, etc...) 
You should notice that the pointer changes. One of the following I-beam pointers should appear. 
 
Each pointer indicates the way the text will be formatted when you double-click in that location. Move the 
pointer to different locations to get different formatting. When you've got the pointer you need, double-
click. Immediately your cursor is placed in the area you chose with the formatting the pointer indicated - no 
extra Enter keys, tabs or formatting required. 
 
Select All In Word 
We know that Ctrl + A selects the entire document. You can also click at the beginning, hold the Shift key 
and click at the end to Select All. There is also a one-key/one-click solution. Move your mouse pointer into 
the left margin, hold down the Ctrl key then click. 

Changing an All Caps E-mail to Lower Case 
Copy the portion of e-mail text you want to de-capitalize and paste it into Word. Select the text you want to 
de-capitalize. Go to Format, Change Case. A screen will pop-up that allows you to select the case you want. 
Sentence Case is probably the most appropriate.  

Word's Save All 
If you have several documents open at one time in Word, and you want to exit quickly and save all your 
work, there's an easy way to do it. Hold the Shift key down, select the File menu, and the Save command 
has been changed to Save All. Or, if you just want to close everything without saving, the Close command 
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has been changed to Close All. 
 
Undo/Redo Many Steps At Once 
If you have a lot of steps to undo, click the down arrow to the right of the Undo buttton. A list of actions 
available to be "undone" should appear. Run your mouse pointer down the list selecting all actions you want 
reversed as you go. (There's a scroll bar on the right if you've got a really long list and aren't seeing it all 
right away.) When you've got everything selected, click. Instantly all those steps are reversed (or redone, 
depending on the button) - multiple clicks not needed! 

Shortcuts for Basic Style Formatting  
First, you can select the text and use the shortcut Ctrl+Shift+Z to remove all explicit character formatting. 
The result will be pure styles, without any explict character formatting. (Pressing Ctrl+Shift+Z initiates the 
ResetChar command within Word; it is the same as pressing Ctrl+Spacebar.) You can also use Ctrl+Q to 
remove any explicit paragraph formatting and return a paragraph to its style-defined defaults. For instance, 
Ctrl+Q will remove any explict indents, tabs, and line spacing. Finally, if you want to quickly apply the 
Normal style to a selection of text, you can press Ctrl+Shift+N.  
 
Turning on Picture Placeholders  
If you are working with a document that has quite a few graphics, you have probably noticed that Word 
slows down quite a bit when displaying the graphics. This can be particularly distracting, especially if your 
graphics are quite detailed. You can speed up the display of your document by using picture placeholders. 
This results in Word displaying boxes where your graphics would normally appear. This means that Word 
does not have to redisplay the complete graphic, and therefore your display will be much faster. To turn on 
picture placeholders, follow these steps:  
1.Choose Options from the Tools menu. You will see the Options dialog box.  
2.Make sure the View tab is selected.  
3.Use the Picture Placeholders check box to control whether picture placeholders are used by Word. Click 
on the check box to turn the capability on and off; an X in the box means picture placeholders are enabled.  
4.Click on OK.  

Change Page Orientation Mid-Document in Word 
Let's say you have a chart or table that you want to include in a document, but it's too wide to print across a 
standard sheet of paper. Using Word's Page Setup menu, you can print a chart or table horizontally across a 
page while printing the rest of the document vertically.  
 
Follow these steps:  
1. Move the cursor to the line above the chart or table.  
2. Go to File, Page Setup.  
3. On the Margins tab, select Landscape under the Orientation section.  
4. In the Preview section, select This Point Forward from the Apply To drop-down list, and click OK.  
 
The rest of the document will now print in Landscape mode. To resume printing the pages vertically, follow 
these steps:  
 
1. Move the cursor to the line below the chart or table.  
2. Go to File, Page Setup.  
3. On the Margins tab, select Portrait under the Orientation section.  
4. In the Preview section, select This Point Forward from the Apply To drop-down list, and click OK.  
 
Use this method to apply any changes you make in the Page Setup dialog box to any section of your 
document.  
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Create a Single Mailing Label 
Microsoft's Mail Merge Wizard is great for mass mailings, but if you need to create only a handful of labels, 
using Word's Envelopes And Labels dialog box is much more efficient. For example, suppose you need to 
send the same letter to two people. Type the first letter and then select the person's address in the letter. 
Next, follow these steps to create a mailing label: 
 
1. In Word 2000, select Tools, Envelopes And Labels. In Word 2002, select Tools, Letters And Mailings, 
Envelopes And Labels. 
2. Select the Labels tab in the Envelopes And Labels dialog box. The person's address that you selected will 
appear in the Address box. 
3. To make formatting changes to the address, select and right-click it to bring up a shortcut menu, and 
make any needed changes to the font. 
4. To change or specify the address labels you wish to use, click the Options button in the Labels dialog 
box, and click OK to confirm. 
5. Click Single Label, which will display the default: row 1, column 1. 
6. Hand-feed one sheet of labels into the printer and click Print. The printer will print the address on the first 
label on the sheet. 
 
To print the mailing label for the second person, replace the first person's address with the second person's 
address in the letter. Select the address and follow the steps above. However, in Step 5, enter 2 for the 
column number. The address will print on the next available label. 

Capturing a Screen Shot 
There may be times when you need to include a screen shot within your Word document. The easiest way to 
do this is as follows: 
 
1. Set up your screen to look the way you want it to. 
2. Press the PrintScrn key. This copies the screen to the Clipboard. 
3. Start Word (if it is not already open) and position the insertion point where you want the screen inserted. 
4. Press Ctrl + V to paste the contents of the Clipboard into your document. 
 
This results in the entire screen being pasted into your document. If you wanted, instead, to only copy and 
paste a single dialog box or the active window, use Alt + PrintScrn in step 2. 

Selecting a Large Section of Text 
Sometimes you might have a hard time selecting a large section of text. When trying to use your mouse, it 
may just zip right past the point where you want to stop. If you keep your mouse button down and go back 
up it zips past the stopping point again. The easiest way to fix this is to put your cursor at the point where 
you want to start selecting the text. Then hold down your Shift key and use the up/down arrows. You'll find 
when you hold down an arrow that the text scrolls by at a much more manageable rate. If the section is 
really big, press your Page Up and Page Down keys until you get close to the spot where you need to stop. 
 
Resizing Table Columns in Word 2000/2002 
Word provides a variety of ways you can change the width of table columns using the mouse. The simplest 
resizing you can do is to point to a column border with the mouse pointer and drag the border to a new 
location. When you do this, only the widths of the columns separated by the border are affected, and the 
overall width of the table remains the same. 
 
If you hold down the Shift key as you drag a column border, the width of the column to the left of the border 
is changed, and the overall table width is adjusted accordingly. No other column widths are affected. 
 



 49
If you hold down the Ctrl key as you drag a column border, width of the column to the left of the column 
border is adjusted, and the overall table width remains the same. All columns to the right of the table border 
are adjusted so they are wider or narrower in a proportional value. 
 
If you hold down both Shift+Ctrl as you drag a column border, the width of the column to the left is 
changed, the overall table width remains the same, and all column widths to the right are adjusted so they 
share equally in the remaining table width. 
 
Holding down the Alt key as you drag a border adjust columns the same as if you simply clicked and 
dragged a border. The only difference is that Word adds precise width notations in the Ruler area for each 
column. If you hold down Alt+Ctrl or Alt+Shift+Ctrl, the effect is the same as just holding down Ctrl (or 
Shift+Ctrl), with the addition of the precise measurements.  

Increase or Decrease Text Size 
To quickly increase or decrease the size of text, select the text you want to resize. Then, to increase the font 
size, press Ctrl + Shift + >. To decrease the font size, press Ctrl + Shift + <. This works in Word, 
PowerPoint, FrontPage and Publisher. 
 
Quickly Zoom In and Out of Your Office Documents 
If you have a wheel on your mouse, you can use the wheel button to quickly zoom in and out of an Office 
document. Hold down the Ctrl key as you rotate the wheel button forward or back. This works in Excel, 
Word, PowerPoint, and Publisher as well as many other Microsoft programs. 
 
Fine-Tune Your Fonts in Word 
When you're using a small font in a tight space, sometimes the 8-point font is too large to fit and the 7-point 
font is too small to read. Luckily, you can choose a font size that's halfway in between those two: Select 
Font from the Format menu. Then, on the Font tab, type 7.5 in the Size box and click OK. This tip works 
with any size true type font - not only in Word but also in Excel. 
 
Copy and Paste up to 12 Pieces of Information at Once 
If you're constantly copying text and data between different Office programs, there's a way to save time by 
copying multiple items at once. For example, you can copy a chart in Excel, switch to PowerPoint and copy 
a bulleted list, switch to Internet Explorer and copy a page of text, and then switch to Word and paste the 
collection of copied items into your document. Here's how:  
 
1. In any Office 2000 program, on the View menu, point to Toolbars and click Clipboard to display the 
Office Clipboard.  
2. Select an item you want to copy.  
3. Copy the item into the Office Clipboard by clicking Copy on the Edit menu or clicking the Copy button 
on the Clipboard toolbar.  
4. Repeat steps one through three until you have copied all the items (up to 12) you want. If the item you 
want to copy is in another program, switch to that program first.  
5. In an Office program, click where you want to paste the items.  
6. To paste all the items at once, click Paste All on the Clipboard toolbar. Or to paste the items one at a time, 
click the icon for the item you want to paste.  

Change the Font or Size of Text Using Keyboard Shortcuts 
You can use keyboard shortcuts to access the Font box and the Font Size box on the Formatting toolbar and 
then quickly change the font or size of selected text. Here's how:  
1. Select the text you want to change.  
2. Press Ctrl + Shift + F to access the Font box or Ctrl + Shift + P to access the Font Size box.  
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3. Press the Up Arrow or the Down Arrow to select the font name or size you want.  
4. Press Enter to accept the font name or size.  
Note: This tip works in Excel, FrontPage, PowerPoint, Publisher, and Word.  

Paste Information from Excel as a Picture 
If you would like to place an image of an Excel file into a Word document, image editing program, or other 
program, do the following: 
1. On the Excel worksheet or chart sheet, select the cells or click the chart or object you want to copy.  
2. Hold down Shift and click Copy Picture on the Edit menu. For best picture quality, make sure As shown 
on screen and Picture are selected, and then click OK.  
3. Click the worksheet or other document where you want to paste the picture.  
4. Click Paste on the Edit menu.  
5. To make adjustments to the image after you've pasted it, use the Picture toolbar. (To open it, point to 
Toolbars on the View menu and click Picture.)  

Get More-Precise Measurements in Word 
If you use the horizontal ruler to specify the placement of tabs, margins, and page objects, this tip will help 
you lay out your pages with more precision. By default, ruler measurements are limited to one-tenth of an 
inch. For example, if you click on the ruler to set a margin or tab, you can set it at 1.5 inches, but not 1.48 
inches.  
To set more-precise measurements (to one-hundredths of an inch), hold down the ALT key and, while you 
click on the ruler or margin, make your adjustments to the tabs. 
 
Automatic Date in Word 
The keyboard combination Shift + Alt + D inserts the current date into a Word document. If you don't like 
the date's format, select a different one with Insert, Date and Time on the Menu Bar. If you'd like to make 
that date format permanent, click on the Default button after choosing it before clicking OK. Then try Shift 
+ Alt + D again. It will insert the date with your new format. 

Wrapping Text Around a Table  
If you're using a small table to illustrate other information in a document, you may not need to give the table 
its own lines. In other words, it could work better for your layout to wrap your text around the small table, to 
keep your words tighter on the page. To wrap text around a table, click inside the table and then select 
Table, Table Properties. Click the Table tab and then click the Around icon in the Text Wrapping section. 
Click OK. Your text will now make its way around your table, without wasting any space. 

Set the Vertical Alignment of a Word Document 
You can tell Word whether to align the text at the top of the page, the bottom of the page, the center of the 
page or to justify the text on the page. On the Menu Bar, choose File, Page Setup. Click on the Layout tab. 
In the Vertical alignment section on the left, use the pull down menu to make your selection. Top is the 
default and will align all text starting at the top margin. Bottom will align all text on the page with the 
bottom margin. Center will align all text around the center of the page. Justify will take full pages and add 
extra space between lines to ensure that the text fills from top margin to bottom margin. Partial pages of text 
will still align to the top. When you've made your decision, click OK. 

Print Header Only on First Page in Word 
To add a header on only the first page, open your document and choose File, Page Setup. When the Page 
Setup dialog box opens, click the Layout tab. Now select the check box labeled Different First Page and 
click OK to close the dialog box and save your selection. Move to the first page and choose View, Header 
And Footer. Create your header and click Close. The header will appear on the first page only. This will also 
work with the footer. 
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Absolutely Getting Rid of Formatting  
If you are working with a document that is highly formatted, and you are looking for a quick and easy way 
to get rid of any and all formatting for a selection of text, here is a quick way to do it:  
1. Select your text.  
2. Cut or copy the selection to the Clipboard.  
3. Start the Notepad accessory. (Start, Programs, Accessories, Notepad) 
4. Paste the Clipboard contents (your selection) into the Notepad.  
Since the Notepad accessory can only work with ASCII text, all formatting for your text selection is 
removed. You can then either save your selection as an ASCII (.txt) file, or copy it back to the Clipboard 
and paste it back into Word. 
 
Selecting a Group of Words  
To select a group of sequential words in your document, follow these two steps:  
1. Position the insertion pointer inside the word at one end of the group you want selected.  
2. Hold down the Shift key while clicking on the word at the other end of the group.  
 
Change the Font Size by Typing the Point Number 
If you know the font point size you want to use, click on the Font Size point number on the Text Formatting 
toolbar. This will select the number. Then type in the new point size. This saves clicking the down arrow to 
choose a new number. This works in most programs. 

Copying Character Formatting  
Often it is beneficial to copy character formatting from one place in your document to another. Word 
provides a shortcut for doing this:  
1. Select the characters whose formatting you want to copy.  
2. Click on the Format Painter tool on the Standard Toolbar (the paintbrush).  
3. Select the text you want formatted.  
You can also copy the same format repeatedly by double clicking the Format Painter tool in step 2. You will 
then be able to apply the same formatting until you turn of format painting by clicking on the tool one more 
time.  

Word's Undo List  
If you need to backtrack through many steps to undo something, and you are not sure how many steps you 
need to go back through, use the dropdown arrows on the Undo and Redo buttons. These provide you with a 
running list of your recent actions so that you can easily undo or repeat exactly the steps you want. This 
works also in Excel.  

Drawing Lines in Office Programs 
The Drawing toolbar allows you to create a number of shapes that were previously only available through 
the use of a drawing program. One such shape is a line. To draw a line, follow these steps: 
 
1. Select a line weight and type by clicking on the Line Style tool on the Drawing toolbar. 
2. Click on the line tool. 
3. Position the mouse pointer where one end of the line is to be located. 
4. Click and hold the mouse button. 
5. Drag the mouse until the line is the desired length. 
6. Release the mouse button. 

Turning Off Automatic Bulleted Lists 
One of the automatic formatting features included with Word is automatic bulleted lists. When you enter 
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some text which Word thinks should be a bulleted list, and then press Enter, Word formats the paragraph 
with a hanging indent and places a bullet at the beginning of it. In addition, Word assumes the next 
paragraph will be part of the same bulleted list. 

For instance, if you type an asterisk, press the Space Bar or the Tab key, and then type your text, when you 
press Enter, Word formats the paragraph as a bulleted list. If you didn't want the paragraph to be a bulleted 
list, you can cancel the formatting done by Word by immediately pressing Ctrl+Z. If the automatic 
formatting bothers you, you can follow these steps to turn it off: 
 
1. Choose AutoCorrect from the Tools menu. (In Word 2003 you choose AutoCorrect Options from the 
Tools menu.) Word displays the AutoCorrect dialog box. 
2. Make sure the AutoFormat As You Type tab is selected. 
3. Clear the Automatic Bulleted Lists check box. 
4. Click on OK. 

Symbols In Word and Other Office Programs 
Yesterday the Character Map was discussed. You can also find those symbols directly in Word (or any of 
the Office programs).  
Go to the Insert menu and choose Symbol. This will bring up a window similar to the Character Map. To 
use the symbols, click on the one you wish to use and press Insert in the bottom right corner. Close the 
window when you are through inserting symbols and you will find them in your document. 
 
Editing Place Marker 
In Microsoft Word, if you've lost the place where you last made an edit change, Shift + F5 returns you to 
that point. Subsequent Shift + F5 key combinations will toggle through the last three edit locations. 
 
Move Or Copy Text From One Document to Another 
If you find that you have text in one Word document that needs to be either moved to or copied to another 
document there is an easier way than copying and pasting. First, open both files. Then go to the Window 
menu and choose Arrange All. That command will take all open documents and fit them into the Word 
program window, allowing you to see a part of each of them simultaneously. Next click into the document 
window where the text is currently located. Find and select the text. To move it from one document to 
another click and drag it from its current document window to the new one. If you want the text copied then 
hold down the Ctrl key while you drag it into the new document. This also works with images. 

Create a Test and Answer Key Using Hidden Text in Word 
When you create quizzes and tests you'll often want to create an answer key that you can use to correct it. 
Instead of saving a test and its answer key as two separate files, or manually deleting the answers so you can 
print a clean test, you can use the hidden-text feature of Word. By applying the hidden-text format to each 
answer, you can easily hide and display them at will. To apply the hidden-text format, select the text you'd 
like to hide, and then choose Format, Font from the menu bar, or press Ctrl + D. In the Font dialog box, 
click on the Font tab, select the Hidden check box in the Effects panel, and then click OK. When you return 
to your document, Word automatically hides the selected text from view. However, you can toggle its 
onscreen display by clicking the Show/Hide button on the Standard toolbar. When hidden text is in view, it's 
accompanied by a dotted underline. 
 
Keep in mind that by default, Word doesn't print hidden text. However, you can print your answer key by 
enabling hidden text printing. To do so, choose File, Print from the menu bar, then click the Options button 
to access the Print property sheet. Select the Hidden Text check box, and then click OK. Then click OK to 
print the document and its hidden text. After you enable hidden-text printing, it remains enabled until you 
disable it. 
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Creating Watermarks in Word 
When you add a watermark to your document, you usually repeat the same text or picture on every page. 
For instance, common watermarks include the words "Confidential" or "Draft," or a watermark-style version 
of a logo. But you don't have to use the same watermark on every page. To create a watermark that will 
appear on only one page: 
 
1. Go to Insert, Picture, then select either Clip Art or From File and insert an image onto the current page. 
2. Click on the image to select it. If the Picture toolbar doesn't appear, go to View, Toolbars, Picture to 
display it. 
3. Click the Picture toolbar's Text Wrapping button and choose Behind Text from the list of options. 
4. Move the picture where you want it to appear on the page, and resize it if necessary. 
5. Click the Picture toolbar's Image Control tool and select Watermark (Washout in 2002) from the list of 
options. 
 
That image will appear as a watermark behind the text on the current page. If you want to create a 
traditional watermark that appears on every page, first go to View, Header And Footer. Then follow the 
same five steps listed above. This time, the image you add will appear on every page of the document. 

The Difference Between Save and Save As  
When you use the Save command, you save your work under it's current file name. If you've never saved 
whatever it is you're working on before, then you'll get an opportunity to name it. 
 
When you use Save As, you get a chance to save what you're working on as a new file. Let's say you're 
working on a word processing document. It's a new document and you decide to save it. A box comes up 
that lets you give it a name. Now, let's say you add something to it. If you use the Save command again, it 
simply saves it with no questions asked under the 
existing file name. 
 
Now let's say you make a modification to the file, but you want to keep the original version as well. This is 
where you use Save As. When you use the Save As command, it allows you to save your current file as a 
new file with a new name. Now when you go to open your files, you'll find you have both the original 
version and the new, Saved As version. 

Toggling Spelling and Grammar On and Off in Word 
When 'check spelling as you type' is active in Word there should be a 'book' icon in the Word status bar at 
the bottom of the screen. You can right click the icon and toggle the 'Hide Spelling Errors' or 'Hide 
Grammatical Errors' if you only want to change things for that document. You can also use the Options 
choice in the list as a shortcut to going to Tools, Options, Spelling and Grammar. Double clicking on the 
icon will unhide the errors if they are hidden, and the insertion point cursor will jump to a misspelling and 
popup the suggested spelling dialog box.  

Shortcut for Show/Hide 
Word has a number of non-printing characters that it commonly uses in a document. These characters 
include spaces, tabs, paragraph marks, and a few other such characters. When you are editing and formatting 
documents, it is often useful to view these characters, as they can affect the appearance of your document. 
 
The normal way to display the non-printing characters is to click on the Show/Hide tool (it looks like it has 
a backwards P on it). A quicker way is to use the keyboard shortcut: Ctrl + * (that's the asterisk), which can 
also be written as Shift + Ctrl + 8. This shortcut key toggles the Show/Hide tool on and off. 
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Fancy Underlining in Word 
Select the text to be underlined, right-click the text and select Font from the list. Underneath the Underline 
Style pulldown, select the desired underline type. Underneath Underline Color you can make the underlines 
a different color that the normal text color. Check the Preview section to see how your underline will look. 
Click OK when finished. 

All Shortcut Keys 
To get a list of all of Word 2000's shortcut keys, go to Help on the Menu Bar and choose Microsoft Word 
Help. Select the Index tab. Type in Keyboard Shortcuts and click Search. Under the Choose a Topic section, 
choose Print a list of shortcut keys. Then follow the instructions provided. 

Many Changes With One Key 
If you have several sections of text that need to be formatted, select one section and go to Format, Font. 
Make all the changes you need to and click OK. Then select the next section of text to be formatted the 
same way. Press the F4 key. Repeat the process until you've finished all the formatting changes you need. 
 
You may be wondering why we can't just make these changes using the buttons and lists on the formatting 
toolbar and then use the F4 key. This key repeats your last action, so, if you're using separate buttons for the 
formatting, F4 will only repeat the last choice you made. By grouping all of the choices together in one click 
of an OK button in the Font window you've set the F4 key up to repeat the entire group of changes. 
 
Undoing Mistakes 
If you make quite a few changes in your document, change your mind and then can't get it back the way it 
was, just close the file and DON'T save it. When you open it back up, you'll be back to the way it was when 
you last saved. This is really handy if you're playing around with image manipulation and are testing 
different effects. 
 
Working With Document Panes  
Word allows you to divide a document window into two panes which allows you to view two different parts 
of the same document. To divide a document window into panes, you can use the divider bar located in the 
upper-right corner of the document window. The divider bar is located immediately above the up arrow at 
the top of the vertical scroll bar at the right side of your document. When you position the mouse pointer 
over the divider bar, it changes to a different type of pointer. Click on the divider bar and drag it to where 
you want the document window divided. If you want to divide the document window in half, you can 
double-click on the divider bar.  
 
After dividing a document window into panes, you can adjust the size of the panes at any time. This is done 
by clicking and dragging the divider bar to the new vertical location where you want the document window 
divided. When you release the mouse button, the divider bar remains at that point. Each pane is an 
independent view of your document. This means that you can use different Views in each pane - for 
instance, Normal view in the top pane and Page Layout in the bottom. If you want to get rid of the panes, 
just double-click on the divider bar. This returns the view in the document window to a single part of the 
document.  

Using A Line Break In Word  
You may need a break in the text in the middle of a paragraph. But if you press Enter, you'll get a paragraph 
break. Iif you want to start a new line and don't want to start a new paragraph, you can use a line break. To 
do this, press Shift + Enter. Now you can start a new line in the same paragraph. 
 
Create a Drop Down List in Word 
Go to View, Toolbars, Forms to view the Forms toolbar. Click on the Drop Down Form Field tool to add 
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one to your document. Right click on the field in the document and choose Properties from the menu. 
Add the choices to the list. Protect the document by clicking on the Padlock tool on the Forms toolbar and 
the choices will be available.  

Using a Drop Cap 
Drop Caps are the stylized letters that you sometimes see at the beginning of a pararaph or document. they 
serve no real purpose except to make the document look fancier. You could create this drop cap by inserting 
a text box with the first letter of the document, but there is an easy way to create drop caps. Click on the 
paragraph where you wish to insert a drop cap. Choose the Format menu, and then Drop Cap. Make your 
choises and choose OK to create the cap.  
 
Word Toolbar Icons 
If the toolbar icons in Word are too small, there's an option to make them easier to see. Click on the Tools 
menu and choose Customize. Select the Options tab. Check Large Icons under Other and press Close. 
 
Stop Showing Red and Green Wavy Lines 
There may be sections of your text in Word documents that don't follow the default spelling and grammar 
rules. Therefore, you may see green and red lines for grammar and spelling errors that aren't really errors. 
You can turn off the grammar and/or spell check. Select the Tools menu, then Language, then Select or Set 
Language. Check Do not check spelling or grammar. Click OK. You will not see anymore red or green 
lines.  

Move or Remove Toolbar Buttons  
To help you work more efficiently, Word enables you to customize toolbars by creating new toolbar 
buttons, removing toolbar buttons you don't use, and moving existing toolbar buttons to more convenient 
locations. Moving or removing a toolbar button can be done very quickly. Press and hold down the Alt key 
and then drag the toolbar button to a new toolbar location or to the document area to remove it.  
 
Creating Forms  
To create a form, you basically follow these steps:  
1.Create a document containing the text of the form.  
2.Insert form fields where you want users to enter data in the form.  
3.Format the fields to reflect the type of data you will allow in the form.  
4.Protect the form.  
5.Save the document as a template  
Later, when the form is being used, someone creates a new document using your template. They can then 
only enter information in the fields you have defined. The new document can then be saved under another 
name.  

Create a Non-Breaking Hyphen 
If you have hyphenated text that you want to stay together on one line, you can create a non-breaking hypen. 
After typing the first part of the hyphenated text and before typing the hyphen, press Ctrl + Shift and then 
the hyphen followed by the rest of the text. 

Inserting Multiple Drawing Objects  
There may be times when you want to insert multiple drawing objects (such as squares, rectangles, ovals, or 
circles) in your worksheet. Rather than click on the drawing tools on the Drawing toolbar before creating 
each object, double-click on the drawing tool you want to use. The tool is locked into place, and you can 
create as many of the objects as you wish. When you are finished creating them, click on the tool again or 
press the Esc key to return the mouse pointer to normal. You can also do this with AutoShapes, but the 
process is a little different: 



 56
1. Click on the AutoShapes tool on the Drawing toolbar.  
2. Click on the category you want to use.  
3. Notice that at the top of the AutoShapes menu there is a small horizontal bar. Click on this bar and drag it 
to some other location on your screen. When you release the mouse button, the AutoShapes menu appears 
on its own, floating on your desktop.  
4. Double-click on any item on the menu. It remains selected.  
5. Create any number of that AutoShape in your document. 
6. Press Esc or click on the AutoShape again (in the floating menu) to return the mouse pointer to normal.  
This also works in other Microsoft Office programs. 
 
Sorting Files in the Open Dialog Box  
To sort files by Name, Size, Type or Modified Date, click on the column header at the top of each column. 
This also works in e-mail folders. 

The Insert Key 
If you have ever tried to make changes to your text while typing and instead of what you expected, the text 
was overwritten, you were probably a victim of the Insert key. Somehow during the course of your typing, 
your finger accidentally tapped the Insert key. Normally, you can squeeze words between other words with 
no problem. Tap the Insert key, and you'll overwrite instead of insert. Next time that happens, just tap the 
Insert key again to get back to normal. 

Changing Case in Word  
If you discover you're in the wrong case while entering text in Word, don't retype, just select the text, click 
on Format, Change Case, then choose one of the options from the drop-down menu to change to sentence 
case, lower case, upper case, title case, or toggle case. 
 
Underlining in Word 
When you want to underline a group of words including the spaces, you can select the text you want to 
underline and press Ctrl + U. If you want to underline just the words - not the spaces, press Ctrl + Shift + W. 
 
 

WordArt Designed By You 
If you click on the WordArt tool in the Microsoft Office programs, it brings up a menu of style choices. If 
you would like to create the WordArt yourself, there is another way to start. Go to Insert, Object. When the 
Object window opens, click the Create New tab. In the list of Object types, scroll down and choose 
Microsoft WordArt from the list. Click OK. You'll be given a small window where you can enter your text. 
Notice that the menus and toolbars have changed. You now have menus and toolbars to help you manipulate 
your text. As you make changes, you'll see the changes in the preview window. When you've finished, click 
outside the text box. You'll be returned to Word. If you need to make changes, double-click on the WordArt 
object. 

Format Painter 
If you have formatted some text (applied a Font style, a color, a size) you may want to apply that formatting 
to other parts of your document. In Office programs, there is a feature that will let you apply that formatting 
to other portions of text you may be working on. Click the line that contains formatting you wish to use, 
then click the toolbar's Format Painter button. (It resembles a paintbrush.) The cursor then converts to a 
paintbrush, and you can click or select the text to apply the format. If you wish to apply the format to two or 
more sections of text, first double-click the Format Painter toolbar and apply the formatting to as many 
items as you wish, with one more click on the Format Painter button to turn the feature off. 
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Changing Tabs Using the Ruler in Word 
Once tabs are set, they appear on the ruler, right under the measurement markings. You can quickly adjust 
tab stops by using your mouse to drag the markings to a new location on the ruler. Point to a tab stop 
marking with the mouse, click on the left mouse button, and drag the tab stop to a different location. Release 
the mouse button when you are satisfied with the new tab location.  
 
Inserting A Watermark Into A Word Document  
A watermark is a very light graphic that appears on document pages. The normal text of the document 
appears over the watermark. For example, you might like to have the SISD logo appear as a watermark on 
some of your documents. To test this, open a blank document and choose Insert/Picture/Clip Art. When the 
Insert Clip Art dialog box opens, select a picture and insert it into the document. Size and locate the picture 
as you like. Right-click the picture and choose Format Picture. When the Format Picture dialog box appears, 
click the Picture tab (if necessary) and then click the arrow at the right side of the 'Color' list box. Select 
Watermark or Washout from the list. Next click the Layout tab and then double-click 'Behind text.' Click 
OK to close the dialog box if needed. 
 
Selecting a Sentence in Word 
You probably already know how to select words and paragraphs using the mouse. (To select a word, you 
double-click on it. To select a paragraph, you triple-click.) You may not know, however, that you can use 
the mouse to quickly select a sentence. To select a sentence using the mouse, hold down the Ctrl key as you 
click anywhere within the sentence. The entire sentence, along with any trailing spaces, is selected. Note 
that Word does get a little confused if the sentence contains a period for an abbreviation (such as in Mr. or 
Mrs. or Dr.). If you have such a sentence, simply continue to hold down the Ctrl key as you move the mouse 
past the abbreviation. The rest of the sentence is then selected. 

Change the Shape of a Text Box in Word  
You can quickly add visual variety to your documents by changing the shape of a text box. Since Word 
considers a text box to be a drawing object, you can easily change the shape of a text box by changing the 
AutoShape that's assigned to it. By default, a text box uses the Rectangle AutoShape. To change the 
AutoShape assigned to a text box, select the text box you'd like to modify, then select Draw/Change 
AutoShape from the Drawing toolbar. Select an AutoShape category from the resulting submenu, then select 
the AutoShape tool you'd like to use from the group's submenu. When you do, Word changes the text box 
shape to match the AutoShape you specified. 

Sending Drawing Objects to the Back or Front 
When you create objects in Word using the Drawing toolbar, each object is drawn on its own layer. The 
object you create first is in the bottom layer, the next one is above the first, etc. To rearrange the layers 
when trying to overlap objects, follow these steps: 
1. Select the pointer tool (the arrow) from the Drawing toolbar. 
2. Using the mouse, point to the shape you want to send to the back, and click on it. Small square boxes 
called handles appear at each corner in the shape. 
3. Choose Order from the Draw menu on the toolbar. Word displays a set of ordering commands. 
4. Choose the Send to Back or Bring to Front option. 

Adjusting the Office XP Task Pane 
To adjust the width of the docked task pane in any Office application, move the pointer over the left edge 
until the pointer changes to a double-sided arrow. Then click the edge, and drag to the desired width. To 
make the task pane float, double-click its title bar. You can then move it to any position on the page. To 
return the task pane to its docked position, double-click the title bar again. To adjust the size of a floating 
task pane, move the pointer over any edge until the pointer changes to a double-sided arrow. Then click the 
edge, and drag to the desired size.  
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AutoCorrect Keywords 
When you create AutoText, you give it a keyword that you type to insert the AutoText you created. To 
avoid confusion when using AutoCorrect, you can append an asterisk to the end of the AutoCorrect 
keyword. With no asterisk, you get the word as it is typed. The asterisk triggers the use of the AutoCorrect 
feature and inserts the full text.  
 
Using Word's Work Menu  
Here's a Word feature that not everyone knows about. Word includes a hidden command named Work. With 
the Work menu in place, you can choose Work/Add To Work Menu to add the current open document. You 
can add as many documents as you want and then open any document by selecting it from the Work menu.  
 
To add the Work menu to your toolbar, choose Tools/Customize. When the dialog box opens, click the 
Commands tab. Now, under Categories, click Built-in Menus. In the Commands list, locate Work and drag 
it to the toolbar wherever you'd like it to appear. Click Close. 
 
To Remove Items From the Work Menu  
Press Alt + Ctrl + - (hyphen). Your cursor turns into a broad black line. Apply it to the document on the 
work menu you want to remove.  
 
Picture Bullets  
You can turn a graphic into a bullet by following these steps: 
 
1. Select the text you want bulleted. Click the bullet button on the Formatting toolbar. 
2. Right-click in the selected text, select Bullets and Numbering, then click the Bulleted tab.  
3. Click the Customize button; then click the Picture button.  
4. Click the Import button, find your picture, then double-click it. Click OK. Click OK again. 
5. To size the bullet, click on it to select it; use the point size drop down list to change the size. All 
subsequent bullets will be the same size. 
 
Unfortunately, picture bullets don't indent text properly. It won't matter if your bullet texts are short, but if 
you have more than one line of text beside a bullet, you'll need a hanging indent. Select your bullets, then 
press Ctrl + T so that the second and subsequent lines of text line up under the first line of text and not the 
bullet.  

Accurate Font Sizes 
Font sizes are specified in points. You can either select a size from the drop down list, or you can enter your 
own size. Select the size shown in the list, and then type the size you actually want. When you press Enter, 
the size of your selected text is changed. This is great when you want your text to be really large for special 
signs. For instance, you can easily set your font size to 120 or 200 points to make huge letters for a sign. 
Word can also display and print fonts in increments of half a point. You obtain the half-sizes by typing them 
directly into the size box. (12.5, e.g.) The half-sizes may not display accurately in Normal view, but they 
will in Page Layout view, and will print accurately.  

Using Text Keys to Copy or Move 
Word allows you to bypass the Clipboard and copy text using the keyboard in this manner: 
1.Select the text you want to copy. 
2.Press Shift + F2. The message Copy to where? appears in the status bar at the bottom of the page. 
3.Click to place the insertion point where you want the copy. 
4.Press Enter. 
If you want to move text instead of copy, use F2 instead of Shift + F2. 
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Moving Word Paragraphs 
Here is another way to move text in Word. Select a paragraph and then hold down Shift + Alt while you use 
the Up and Down arrows to move the text. This will only work with whole paragraphs where you have 
pressed Enter at the end of the line. It won't work with pieces of text within a paragraph. 
 
Toggling Print Preview in Word 
When you want to view your document in Print Preview, you use the mouse to click the Print Preview 
button. Another way to toggle Print Preview is to press Ctrl + Alt + I (capital i). Press it once, and Print 
Preview appears. Press it again, and Print Preview disappears.  

Creating Easy Bullets in Word 
There is an easy way to make bulleted lists in Word. You don't have to choose any menu commands. Just 
type an * (asterisk) followed by a space. Then type in your sentence and press Enter. Word will 
automatically insert the default bullet for you. When you finish with your bulleted list, press Enter twice and 
Word will stop the bulleting. 

Using a Dark Background in Word 
If you one of the many people who find it easier to read light printing on a dark background, Word has the 
option of setting your screen to display a blue background with white lettering. To make the change, go to 
Tools, Options. Then click on the General tab and check the box for Blue background, white text. This 
doesn't affect the way the document prints. If you don't like it or it isn't helping, then go back to Tools, 
Options, General Tab and uncheck the box. 

Save All in Word 
If you have several documents open in Word and want to save all of them, hold down the Shift key then go 
to the File menu. Where the Save choice used to be there should now be Save All. Choose Save All and 
Word will go through all open documents and save each one without closing the documents. For new 
documents, it will bring up the Save As window to allow you to name your document just like individual 
Save As commands would have done. 

View Page Setup Dialog Box in Word 
You can quickly access the Page Setup dialog box when you are in Page Layout view. Move your mouse 
cursor anywhere on the gray areas of the rulers (either horizontal or vertical) and then double-click. This 
will open Page Setup. 
 
Select Columns of Text in Word 
To select a vertical block of text in Word that is not in a table, such as a column of numbers, press and hold 
down ALT, and then drag your mouse over the text. Then, you can delete it or copy it into another file.  
 
Add Horizontal Lines With the Keyboard 
It's easy to add a variety of horizontal divider lines to Word documents. Try the following keystroke 
combinations followed by pressing the Enter key for types of lines you can create:  
 
Solid line: --- (Three hyphens)  
Solid heavy line: ___ (Three underscores) 
Solid double line: === (Three equal signs)  
Solid fancy line: ### (Three pound signs)  
Dotted line: *** (Three asterisks)  
Wavy line: ~~~ (Three tildes) 
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Mouse-less Text Alignment 
Here are a few more key combinations for people who prefer the keyboard to the mouse. The following 
combinations will change the alignment of the paragraph where the cursor is currently located. There's no 
need to select the paragraph. It will be applied to the entire paragraph regardless. This can be done as you're 
typing the paragraph or later by using the arrows to scroll through the document from paragraph to 
paragraph. 
 
Ctrl + L will Left Align the text.  
Ctrl + E will Center the text.  
Ctrl + R will Right Align the text  
Ctrl + J will Justify the text.  

Viewing Whole Menus in Office Programs 
If you have to click on the double arrows located at the bottom of the menus in Office programs to see all of 
the options, there is a faster way to view the whole menu. If you double-click the menu name, it will expand 
to show all of the items. 

Quickly Remove All Formatting 
Here's a great way to remove all of the formatting from a Word document or just a selected portion of the 
document: Select the whole document by pressing Ctrl + A or just select the portion of the document you 
wish to change. Then press Ctrl + SHIFT + N. All of your formatting will be removed from the document or 
selection. 
 
Double-Click to Modify Bullets and Numbering 
To open the Bullets and Numbering dialog box to adjust the numbering scheme, double-click one of the 
numbers in the numbered list. 
 
Correcting Spelling Mistakes 
If you see a spelling mistake, you can correct it quickly without checking the entire document. Just right-
click the misspelled word, and then select the spelling correction you want from the shortcut menu. To find 
the next misspelled word in the document, press ALT + F7.  

Finding Alternate Words 
One of the tools which Word provides to help improve your writing is a full thesaurus. You can use this tool 
to find alternate words with the same meaning (synonyms), words with the opposite meaning (antonyms), or 
related words. To find a synonym, follow these steps: 
 
1. Position the insertion point in the word you wish to check.  
2. Press SHIFT + F7. You will see the Thesaurus dialog box.  
3. In the Meanings list, select the word meaning closest to your intended meaning of the word.  
4. In the Replace With Synonyms list, select a synonym for your word.  
5. Click on Replace.  
 
Displaying the Ruler 
The ruler appears at the top of every Word document window. The ruler is used to adjust formatting and 
align elements of your page. Word allows you to control whether this ruler is displayed or not. To do this, 
select the Ruler option from the View menu. This is a toggle; every time you select it, the display is 
changed. If a check mark appears the left of the Ruler option, then the ruler is visible. If no check mark is 
there, then the ruler is not displayed. 
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Creating Headers and Footers in Word 
Headers and footers contain repeating text that appears at the top or bottom of every page of your printed 
document. After they are defined, Word places them on your printed pages automatically. To define a page 
header, do the following: 
1. Choose Header and Footer from the View menu. You will see the Header and Footer toolbar, and a 
header box should appear at the top of the current page.  
2. To change from Header to Footer, click on the Switch Between Header and Footer tool on the dialog box. 
(Rest your pointer on the icons to see a tool tip description.) 
3. Enter the information for the header or footer, formatting it as you would format normal text in your 
document.  
4. Click on Close when your headers and footers are defined the way you want them.  
 
Sorting Text 
The Sort option in Word is listed under the Table menu. Because of this, many people assume that you can 
only sort information stored in tables. This is not true; you can sort any information. To sort text, follow 
these steps: 
1. Select the text containing the information to be sorted. (If you are sorting a table, then place the cursor 
anywhere within the table. If you are sorting regular text, then select the entire list you want sorted.)  
2. Choose Sort from the Table menu. Word displays the Sort Text dialog box.  
3. Using the controls on the dialog box, indicate the way in which the text should be sorted. (For regular 
text, outside of a table, the normal way to sort is by Paragraphs. When sorting a table, you can select which 
column of the table you want to sort by.)  
4. Click on the OK button.  
 
Creating Templates 
A template is pattern used by Word to describe how your document looks and how you interact with the 
document. In Word, templates all end with the .dot extension (this stands for Document Template). If you 
want to create a template, you follow these steps: 
1. Start a new document.  
2. Make your changes to formatting, etc.  
3. Save with Document Template (*.dot) selected in the Save as type list.  
Generally, selecting Document Template in the Save as type list will move you to your templates directory. 
However, you should make sure that you save your new template file in the same directory with all your 
other template files. That way it will be available for future use. 
 
Inserting Different Dashes 
Typographers use different dashes for different purposes. The only difference between the dashes is their 
width. You get one type of dash when you press on the minus key. It is a dash that is very narrow. A longer 
dash is called an en-dash, because it is the same width as a lowercase n. An en-dash is used to denote ranges 
of numbers. Wider still is the em-dash, which is just as wide as a lowercase m. The em-dash is used in 
sentences, as a dash between clauses. To insert an en-dash in your document, hold down the ALT key and 
type 0150 on the numeric keypad; an em-dash is produced by holding down the ALT key and typing 0151. 
 
Another way to insert the dashes is to use the minus key on the numeric keypad. If you press CTRL + - 
(remember, on the numeric keypad), then Word inserts an en-dash. The wider em-dash is inserted by using 
CTRL + ALT + -. 
 
Detailed Measurements 
The ruler, when displayed in Word, is a very helpful tool. However, it would sometimes be nice to know 
more than what the ruler can quickly show you. For instance, you can see on the ruler that you have a tab set 
at three inches, but what if you want to know how far that tab is from the right margin instead of the left? 
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Word includes a feature that allows you to see exactly where your tabs and margin settings reside on a line. 
Click on a tab or margin marker on the ruler. Do not release the mouse button. Now, click on the right 
mouse button. You should be holding down both mouse buttons. 
 
Notice that the normal ruler measurements disappear, and instead there are distance measurements. The 
measurements outside the margins show how far to the edge of the paper; those inside show how far it is 
from a tab to both margins. 

Change the Font Without the Mouse 
To access the font type list use Ctrl + Shift + F. This will select the current font name in the list and allow 
you to have control over the list using the arrow keys. If you know the name of the font you're looking for 
you can type in the name, however, the spelling must be correct and include the correct capital letters. If you 
know the name of the font, but not the correct spelling, then type the first letter of the name, which will take 
you to that part of the list, and then use the arrow keys to find the correct font. Whatever method you use to 
find the name of the font you're looking for, press the Enter key when finished. 

Change the Font Size Without the Mouse 
To increase the font size in increments use Ctrl + Shift + > or Ctrl + ]. To decrease the font size use Ctrl + 
Shift + < or Ctrl + [. The key combinations using < and > will increase or decrease font size according to the 
sizes listed in the font size drop-down list. The other combinations using [ and ] increase or decrease font 
size one point at a time. 
 
If you need to set a font like 14.5, use the key combination Ctrl + Shift + P. This will select the current font 
size in the font size drop-down list. Enter the font size you'd like and press the Enter key.   

Use Your Keyboard to Quickly Change the Case of Text 
To change the case of text in Word, select the text you want to change and press Shift + F3 (the function key 
at the top of your keyboard). Each time you press the F3 key, the text case switches between Title Case, 
UPPERCASE, and lowercase.  

Find Out What Formatting is Applied to Text in Word 
To find out what formatting (fonts, style, alignment, etc.) is applied to a paragraph in Word: Go to the Help 
menu and click What's This?. When the pointer becomes a question mark, click on the text you want to 
check. Then a message will appear describing the formatting in that section. When you have finished 
checking your text, press ESC. If you are using Word XP, the formatting information will appear in the 
Task Pane and the question mark cursor will disappear. 
 
Save All Your Word Documents at Once 
If you know the "secret" key, you can save or close all of your open documents in one step. Hold down Shift 
and click the File menu. When you hold down Shift, two new options appear on the File menu: Close All 
and Save All. To save all of your open documents at once, click Save All. Or, to close all of your open 
documents, click Close All; Word will prompt you to save your changes before closing any documents. The 
Close All command also works in Excel.  
 
Speed Up Your Typing with AutoCorrect 
If you find yourself typing long words again and again, you should consider setting up typing shortcuts, so 
you only need to type in part of the word and Word fills in the rest. For example, if you need to type 
Washington National Bank, you could just type WNB; then press the Spacebar and have Word 
automatically spell out all the words.  
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Here's how to set up this shortcut:  
-On the Tools menu, click AutoCorrect. Select the Replace text as you type check box.  
-In the Replace box, type an abbreviation you will remember - for example, WNB.  
-In the With box, type the complete spelling of the word - for example, Washington National Bank.  
-Click Add.  
-Repeat steps 2 and 3 to add additional terms, then click OK.  
You can also use this tip to quickly type people's names, technical terms - anything you want. And once you 
add a term to your AutoCorrect list, it also works in PowerPoint. 

Move Images in Word to an Exact Position 
When you position an image in a Word document, it automatically aligns (or snaps) to an invisible grid, 
which helps keep everything lined up. If you ever need exact control over the placement of your image, you 
can temporarily override the grid by pressing the Alt key as you drag the object into place. You'll notice that 
the image moves smoothly and not in increments along the grid. This tip works as long as the image is not 
set to be in line with the text. To make sure it works: Double-click the image, and select the Layout tab. 
Under Wrapping style, choose any style except In line with the text. Then, click OK.  
 
Quickly Replicate Text or Graphics in Word 
Here's a quick way to make copies of text or graphics in Word:  
1. Select the item or text you want to copy.  
2. Press and hold down the CTRL key.  
3. Then use the mouse to drag the item to the desired position.  
A copy of the original item is made right where you want it. This is helpful when you're creating a 
document that will include a lot of repeated text or images.  

Increase or Decrease Line Spacing in Word  
To quickly change the line spacing of a paragraph in Word, select the text you want to change and do one of 
the following:  
1. To set line spacing to single-space lines, press CTRL + 1.  
2. To set line spacing to double-space lines, press CTRL + 2.  
3. To set line spacing to 1.5-line spacing, press CTRL + 5.  
 
 

A Synonym Shortcut in Word 
You can find a common synonym for a word without using the Thesaurus command. Just right-click the 
word and point to Synonyms on the shortcut menu. Then, click the synonym you want, and it automatically 
appears in place of your original word. You can access the full thesaurus by clicking Thesaurus on the 
shortcut menu below the list of words.  
 
Insert Current Date and Time in Word  
You can insert the current date or time in a Word document using keyboard shortcuts. Position the cursor 
where you want to insert the date or time and do one of the following:  
1. To insert the date, press Alt + Shift + D.  
2. To insert the time, press Alt + Shift + T.  

View Multiple Pages in Word 
You know that you can see several pages at a time in Print Preview. Did you know you can also view 
multiple pages when working in Print Layout view in Word? Just add the Multiple Pages button to the 
Standard toolbar. Here's how: 
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1. On the File menu, click Print Preview.  
2. Right-click the toolbar and click Standard.  
3. Right-click the toolbar again and click Customize.  
4. Holding down the CTRL key, drag a copy of the Multiple Pages button from the Print Preview toolbar to 
the Standard toolbar.  
5. Close the Customize window. 
6. Close Print Preview.  
 
Now the Multiple Pages button appears on the Standard toolbar in print layout view. Just click it, and select 
how many pages you want to view. 

Customized Text Selection In Word 
Normally when you select text in a document, you select it by moving through the document one line at a 
time. There is a way to create a quick rectangle at any location and copy only what's in the rectangle. Instead 
of the normal click, hold and drag to select, try Alt + click, hold and drag. You can select any shape of 
rectangle that you like. Once you release the mouse button you'll be able to copy, cut, and paste just as 
usual. This is especially good for copying a column of text in a table. 
 
Easy Text Selection 
You may have trouble when you try to select large amounts of text with the cursor flying down the page. An 
easier way to do it is to put your cursor at the point where you want to start selecting the text. Next hold 
down your Shift key and use your up/down arrows. You'll find when you hold down an arrow that the text 
scrolls (and selects) at a much more manageable rate. If the section is really big, tap your Page Up and Page 
Down keys till you get close to where you need to stop. 

Insert Accents and Special Characters in Word  
If you are tired of the complex steps involved in inserting accents and special characters, try inserting an 
accent or special character by typing a character code:  
1. Click where you want to insert the accent or character.  
2. Make sure the Num Lock key is on.  
3. Hold down the Alt key, and then, using the numeric keypad, type the character code.  
Here are some commonly used codes:  
129 ü  
130 é  
133 à 
138 è  
148 ö 
155 ¢  
160 á  
164 ñ  
171 ½ 
 
Dialog Box Shortcuts for Word Users 
Here are a few shortcuts you can use to access common dialog boxes in Word. To use these shortcuts, the 
ruler must be displayed: 
1. Double-click the ruler margin to open the Page Setup dialog box.  
2. Double-click an indent marker to open the Paragraph dialog box.  
3. Double-click a tab stop to open the Tabs dialog box.  
4. When working with a document in multiple-column format, double-click the gray region that separates 
one column from another on the ruler to open the Columns dialog box.  



 65
Accessing The Recently Used File List With Your Keyboard 
In the MS Office programs there's a list of recently used files at the bottom of the File menu. Most people 
access these with the mouse. You can also access the recently used files with the keyboard. First press Alt + 
F (to activate the File menu). Then press the number listed beside the file name in the list of recently used 
files. (At the bottom of the menu.) The file will then open. 

Keep Words Together with a Nonbreaking Space  
Have you ever been typing a paragraph in Word and had a multiword phrase, such as a person's name, get 
separated onto two lines? You can keep that phrase or name together by inserting a nonbreaking space. To 
create a nonbreaking space, select the space after each word in the phrase (except the last word), and press 
Ctrl + Shift + Spacebar.  
 
Creating Subscripts in Word 
You can use the keyboard to create a subscript in Word. If you need to type the chemical name for water - 
H2O, the 2 needs to be dropped below the line. To do this, type H, press Ctrl + Hyphen + Equal Sign. Then 
type the 2, press Ctrl + Hyphen + Equal Sign again, and then type the O. 

Adding a Box Around Selected Text 
Word allows you to add borders around words or characters with your text. These borders are around the 
actual words and characters, not just around entire paragraphs. Select the text that you want bordered. On 
the Menu Bar, Select Format, Borders and Shading. Select a line type from the Style list and choose any 
other options such as color. Click on OK to close the Borders and Shading dialog box. 
 
Putting Text Into a Text Box in Word 
If you have some text that you would like to put into a text box, select the text and click on the Text Box 
tool on the Drawing toolbar. The selected text will be placed inside a text box. You may need to size the text 
box to see all of the text and then move it to the correct place in your document. You can then format the 
text box any way you wish by going to Format, Text Box on the Menu Bar. 
 
From Word to PowerPoint 
To quickly create slides in PowerPoint, first create a text outline in Word using either Outline View or the 
Style list. Then go to File, Send To...Microsoft PowerPoint. PowerPoint will open and each heading of your 
outline will be placed on a separate slide as a title with any subheadings as a bulleted list below the title. 
You can then add graphics, backgrounds, animation and sounds to complete your presentation. 

Font Formatting 
Select some text to change the font. Press Ctrl + Shift + F. Press the down or up arrows keys to find the 
desired font, then press Enter to select the chosen font. This works in most Office programs.  

Adjusting Graphic Size in Office Applications 
Another way to adjust the size of a graphic is to click on the picture once, and then choose Picture from the 
Format menu. This displays the Format Picture dialog box. Click on the Size tab, and then you can adjust 
the scaling. If you want it half the size, scale it to 50%. When you click on OK, the new settings will be 
applied to the graphic.  

Renaming a Document  
To rename a document quickly and easily within Word: Open Word. (Close the document you want to 
rename if it is loaded.) Click the Open tool on the toolbar, or choose Open from the File menu. You will see 
the Open dialog box.  
In the list of files contained in the dialog box, right-click on the one you want to rename. This displays a 
Context menu for the document. Choose Rename from the Context menu. The document name is selected, 
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and you have the opportunity to change the name. Once the document name is changed, press Enter. 
Close the Open dialog box by clicking on Cancel. 

Turn Off a Bulleted List 
You can turn off a bulleted or numbered list with just one key. The next time you get to the end of your list 
press the Enter key. You should get another bullet or number. Now press the Backspace key. The bullet or 
number is gone and you're returned to the left margin to pick up the work where you left off. 
 
Another Bulleted/Numbered List Trick 
The next time you're working on a list and you want a blank line, press Shift + Enter. This should put you 
on the next line without the number or bullet. Then press the Enter key again. You should then be another 
line down with the bullets back on—or in case of the numbers, they continue counting exactly where they 
left off.  

Quickly Add an Extra Space Before a Paragraph 
To insert an extra space before a paragraph, place the cursor anywhere in the paragraph and press Ctrl + 0 
(zero). If you need the space above several paragraphs, select all of the paragraphs before pressing Ctrl + 0. 
To remove the spaces, press Ctrl + 0 again. It works as a toggle switch. 
 
Ways to Open Files 
You may not have noticed the down arrow to the right of the Open button in your Open dialog window. 
When you open a file, you have some choices in how to open it. You can choose Open, Open Read-Only, or 
Open as Copy. If you Open Read-Only, you can't make accidental changes to the file. If you Open as Copy, 
you can make changes, save it under another name, and still have the original file. 

Draw AutoShapes From Center 
You can draw various shapes in your documents by selecting the AutoShape you'd like to draw using the 
Drawing toolbar, then by clicking and dragging in your document to draw it. When you click and drag to 
draw an AutoShape, Word plants one corner of the shape in the location you clicked on, and then it draws 
the rest of the shape in the direction you drag. This makes it difficult to estimate where your AutoShape's 
center will end up when you've finished drawing it. As an alternative, you can draw your AutoShapes from 
the center instead of from the corner. To do so, select an AutoShape. The insertion point changes to 
crosshairs. Next, position the top of the crosshairs where you want the center of your AutoShape to end up. 
Then, hold down the Ctrl key as you click and drag to draw the AutoShape. 

Spell Check Your Document 
When you are finished with a document in Word and most other programs that support spell check, press 
the F7 function key before saving. This will open the spell check box and alert you to any mistakes that 
need correcting. 

Split Your Word Window 
You can easily split the window of your Word documents. This enables you to view one area of the 
document while making changes to another. To split the window, go to Window, Split on the Menu Bar. 
Your cursor automatically turns into a split pointer. Click where you want the screen to split. You can adjust 
the split by clicking and dragging the dividing line up or down. To remove the split screen, go to Window, 
Remove Split.  
 
There is also a shortcut for creating and removing a split window: Double-click the small rectangle above 
the vertical scrollbar on the right side of the screen. This automatically splits the window equally. Double-
click the dividing line to remove the split. If you want to make one area of the split window larger than the 
other, drag from the small rectangle to the point where you want the split. To remove the split, you can 



 67
double-click the dividing line, or you can drag it all the way to the top or bottom of the editing window. 
 
Quickly Create Hyperlinks 
Office programs enable you to create hyperlinks to external Web sites. Here's a quick way to insert a Web 
site address:  
 
1. Highlight the text you want linked, and press CTRL+K.  
2. In the Insert Hyperlink dialog box, make sure the insertion point is in the Address box.  
3. Start your browser, and open the Web site you want to link to.  
4. Switch back to the Office document. The Web site address will automatically appear in the Insert 
Hyperlink dialog box; there's no need to type it in or copy and paste from your browser.  
5. Click OK.  
 
This tip works in all Office programs except Microsoft Publisher.  
 
Adjust Table Column and Row Widths 
In Word, you can adjust table column and row widths by dragging the cell boundaries. Because these 
boundaries snap to an existing grid, it can be difficult to line up your columns or rows precisely. To turn off 
Snap to Grid, and to display detailed column and row measurements in the ruler, click a cell and then hold 
down the ALT key as you drag the column or row boundaries. If the ruler isn't showing, go to View, Ruler 
on the Menu Bar. 
 
Thesaurus Use in Word 
If you need to come up with a different word, select the word you want replaced. Either go to Tools, 
Language, Thesaurus on the Menu Bar or press Shift + F7. A window will open with a list of any meanings 
Word may have and a list of synonyms for you to choose from. Just pick the word you want to use, then 
click Replace. You can also double-click on one of the meanings and get another list of synonyms. 
 
A shortcut is to right-click on the word in your document that you want replaced. Put your pointer over 
Synonyms. This will give you a list of possible choices and a link to the Thesaurus. 

Create a Picture of a Toolbar Icon 
If you are writing directions for doing something in an Office program, you might want to add a picture of 
one of the toolbar buttons to your document. To do this: 
1. Right-click the button you want an image of, and then click Customize on the shortcut menu.  
2. With the Customize dialog box open, right-click the button again, and then click Copy Button Image on 
the shortcut menu.  
3. Click Close.  
4. Paste the button image into your document.  

Align Shapes in Your Word Document Using Gridlines 
Word features a drawing grid you can use to align drawing objects, such as AutoShapes. By default, 
gridlines are not visible on the screen. To make them visible: 
1. On the View menu, point to Toolbars and click Drawing.  
2. On the Drawing toolbar, click Draw, and then click Grid.  
3. Select the Display gridlines on screen check box.  
3. Choose the options you want, and then click OK.  

Hide White Space for More Screen Space 
In Word, you can save screen space in Print Layout view by hiding the white space (headers and footers) on 
the top and bottom of each page and the gray space between pages. To hide white space, move the insertion 
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point to the top or bottom of the page and click the Hide White Space button. Click the area again to 
Show White Space. 

Place Tables in Adjacent Columns 
Use this trick in Word to put two tables adjacent to each other on a two-column page:  
1. Insert two tables, one above the other.  
2. Adjust the column widths to ensure the total width of each table is less than half the width of the page.  
3. Select both tables.  
4. On the Standard Toolbar, click the Columns button, and then drag the pointer to select 2 Columns.  
 
Adjust Table Placement in Word 
Here's a quick way to reposition a table in Word. Make sure you are in print layout view. (Go to View, Print 
Layout. Rest the pointer on the upper-left corner of the table until the table move handle (a four-headed 
arrow inside a box) appears. Click the handle, and then use it to drag the table to a new location.  

Avoid Inadvertently Opening Web Pages in Word 
Selecting text in a Word document can be tricky when that text contains a hyperlink. If you click in the 
wrong place, you could accidentally open a Web page or a linked document. With Word 2002, you can have 
more control over the way hyperlinks function in your document. To modify hyperlink text easily without 
accidentally opening a Web page: Go to Tools, Options, and then click the Edit tab. Select the Use Ctrl + 
Click to follow hyperlink check box. Now to open a hyperlink you will have to use that shortcut. 

Inserting a Voice Annotation in Your Document  
Rather than using just text in your documents, you can also imbed audio files. In order to do this, you need a 
microphone. Then you can follow these steps: 
 
1. Position the insertion point where you want the message inserted.  
2. Go to Insert, Object, click on the Create New tab, and choose Wave Sound; click OK.  
3. Click the red Record button and record your message; click the black Stop button; click Play to check the 
message; close the Sound Recorder window.  
 
An icon of a speaker appears in your document where the sound is inserted. You can listen to your message 
by double-clicking on the speaker icon.  

Print Two Pages on a Single Sheet of Paper 
You can control the page setup of a document so that two pages print on a single sheet of paper. This a cool 
way to print a book of poems, a collection of short stories, an alphabet dictionary, a rain forest booklet, a 
travel guide about a state or country, a science booklet about the systems of the body, a foreign language 
vocabulary booklet, or a report about any topic in the curriculum. The possibilities are endless. How to: 
 
1. Start Word, and open a blank document.  
2. Select Page Setup from the File menu.  
3. On the Margins tab, select 2 pages per sheet in the Multiple pages box; Click OK.  
4. Go to View, Print Layout so that you can see each of the pages while you are working. Keep in mind that 
every two pages of text will print on a single sheet of paper.  
5. Type your text on each page. If you are typing poems or short stories, try to fit one on each page.  
6. Go to Format, Borders and Shading, Page Border, and choose an Art border to dress up the pages.  
7. When you are ready, print the document. You may need to cut the pages in half.  

Vertical Selection in Word 
Sometimes you might need to select a portion of your document that doesn't follow the usual line by line 
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selecting that the program does by default. You might for instance, want to copy a vertical column of 
information from the center of a document. To do this, hold down the Alt key as you drag the mouse across 
the text you want to copy. Then copy and paste as usual. 

Using the Alt Key to Type Symbols 
You can type many symbols using the Alt key and the number pad on your keyboard. Here are a few: 
Alt + 155 = ¢ 
Alt + 171 = ½ 
Alt + 172 = ¼ 
Alt + 0190 = ¾  
Alt + 0176 = °  
You must use the number pad. The row of numbers at the top of your keyboard will not work. 
 
Keyboard Font Size Shortcuts Revisited 
There are two different sets of key combinations for increasing and decreasing font size. The first set will 
increase or decrease font by the increments listed in the font size list on the toolbar. 
Ctrl + Shift + > which will increase font to the next size in the drop-down list.  
Ctrl + Shift + < which will decrease font to the previous size in the drop-down list. 
The second set of key combinations will increase or decrease font size one point at a time. 
Ctrl + [ will decrease font size by one point.  
Ctrl + ] will increase font size by one point.  
You can use this to set font size before you start typing or on text you've already typed and selected. 

Exiting Office Programs 
There are several ways to close Word, and other Office programs. You can: 
1. Choose File, Exit. 
2. Make sure the Word window is active and press Alt + F4. 
3. Click the Close box (the X in the upper right corner). 
4. Press Alt + Space and then choose Close from the menu. 
5. Press Alt + F + X. 

Synonym Shortcut in Word 
You can find a common synonym for a word without using the Thesaurus command. Just right-click the 
word and point to Synonyms on the shortcut menu. Then, click the synonym you want, and it automatically 
appears in place of your original word. Word will also sometimes supply antonyms for the selected word. 

Creating Word Tables 
There is an easy way to construct a table in Word. For a single cell table, type + - +. If you need additional 
cells, add the appropriate number of plus symbols to the end. For example, a one row, four-celled table 
would look like this: + - + + + +. To add additional rows, Tab to the last cell, and press Tab again to create 
another row. Repeat this for as many rows as needed. Place your pointer on the bottom right corner until 
you see a double sided arrow and drag your table to make it larger. 
 
Create Oval Pictures in Word, Excel and PowerPoint 
1. Use the Drawing Toolbar to create an oval shape. 
2. Click on the down arrow next to the Fill Color button (Paint Can). 
3. Choose Fill Effects, and then choose the Picture tab at the top. 
4. Click the Select Picture button, and then find the photo or graphic you want to use. 
5. Double-click the file; click OK, and your picture will fill the center of your oval shape. 
6. You can then move and resize the picture just like any graphic. 
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Ways to Select Text 
To select a sentence: Hold down the Ctrl key and click once in the sentence. 
To select a word: Double-click it. 
To select several words at once: Double-click the first word, then hold down the Shift key and click on the 
last word in the group you want to select. 
To select a paragraph: Triple-click it. 

Remove a Hyperlink in Word 
To remove an individual hyperlink immediately after it's created, press the Undo button or Ctrl + Z. This 
will undo the last action which was AutoCorrect's switch of your text to a hyperlink. Should you decide to 
remove an individual hyperlink later, right click on it and choose Remove Hyperlink from the menu. 

Eliminate Double Spaces Between Sentences 
As most of us know by now, the technique of double spacing between sentences is a holdover from the days 
of the typewriter, when each letter was exactly the same width and the double space was necessary for more 
readable text. Since the advent of the word processor, double spacing has become unnecessary. If you have 
a document that has double spacing between sentences, there is an easy way to change it to one space. First, 
select Edit, Replace. Click in the Find What box and insert a period followed by two spaces. In the Replace 
With box, insert a period followed by one space. Click Replace All, and your document now looks like it 
was prepared on a word processor. 

Use Keyboard Shortcuts for Line Spacing 
To double-space text, select the lines you wish to double-space and press Ctrl + 2. To create a space and a 
half between lines, press Ctrl + 5. To return the text to single spacing, press Ctrl + 1. 
 
Create AutoShapes Using the 3-D Settings on the Draw Toolbar 
The 3-D Style button is the last button on the Draw toolbar in Office programs. After you create an 
AutoShape, click the 3-D button to select a 3-D look. To make changes to the 3-D look, click the button 
again and choose 3-D Settings at the bottom. The 3-D Settings toolbar should open. Any features that are 
grayed out are things you can't adjust for the item you have selected. Using the toolbar, you can turn the 
effect on and off, rotate the object, change the depth and direction settings, add lighting effects, select a 
surface type and a color. You can create truly unique AutoShapes! 

Quick Paragraph Relocation In Word 
If you want to move a paragraph to a new location in a Word document, put your cursor in the paragraph to 
be moved. Then hold down the Alt + Shift keys. Press the up or down arrow, whichever direction you need 
to move your paragraph. Each time you press an arrow (while still holding Alt + Shift) your paragraph is 
moved one paragraph up or down. To move something a long way, hold the arrow down. 

Quickly Return to Previous Cursor Placement in Word 
If you are working on a large document, make a change and then realize you need to go to another page for 
something, to return to the spot you were previously working, hold the Shift Key down and press F5. The 
cursor will automatically jump to the exact place where the cursor was before you moved it. If you save and 
close the document, when you re-open it, the cursor will be at the very top of the first page. Press Shift + F5 
again and you’ll immediately jump right back to where you were before you closed and saved. 

Shorcut to Change to Small Caps 
To change text to small caps in Word, highlight the text to be changed and then press Shift+Ctrl+K on your 
keyboard. This will take your lower case typing and turn it into small caps. And if you press the key 
combination again it will return your text to lower case characters. 
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From Word to PowerPoint 
To quickly create slides in PowerPoint, first create a text outline in Word using either Outline View or the 
Style list. Then go to File, Send To...Microsoft PowerPoint. PowerPoint will open and each heading of your 
outline will be placed on a separate slide as a title with any subheadings as a bulleted list below the title. 
You can then add graphics, backgrounds, animation and sounds to complete your presentation. 

Apply Superscript and Subscript with Keyboard Shortcuts 
To apply superscript or subscript to text, select the text you wish to apply it to and perform one of the 
following key combinations: 
1. Superscript formatting can be applied with Ctrl + Shift + =.  
2. Subscript formatting can be applied with Ctrl + =.  

Drag and Drop Text Editing 
If you have accidentally put information in the wrong box while filling out a form on a Web page or in a 
software program, you probably just deleted it and re-typed it in the appropriate box. An easier way to move 
the text to the correct box is to select the text that's in the wrong location and drag it to its proper place. This 
works with more than just forms. If you are re-doing a table in a word processing program, you can also 
drag and drop text. You can select any text in a word processor and drag it to a new location. Not just in 
tables. 

Use Hidden Text to Create a Test and Answer Key 
When you create quizzes and tests in Word you'll often want to create an answer key that you can use to 
correct it. Instead of saving a test and its answer key as two separate files, or manually deleting the answers 
so you can print a clean test, you can use the hidden-text feature of Word. By applying the hidden-text 
format to each answer, you can easily hide and display them at will. To apply the hidden-text format, select 
the text you'd like to hide, and then choose Format, Font from the menu bar, or press Ctrl + D. In the Font 
dialog box, click on the Font tab, select the Hidden check box in the Effects panel, and then click OK. When 
you return to your document, Word automatically hides the selected text from view. However, you can 
toggle its onscreen display by clicking the Show/Hide button on the Standard toolbar. When hidden text is 
in view, it's accompanied by a dotted underline. 

Keep in mind that by default, Word doesn't print hidden text. However, you can print your answer key by 
enabling hidden text printing. To do so, choose File, Print from the menu bar, then click the Options button 
to access the Print property sheet. Select the Hidden Text check box, and then click OK. Then click OK to 
print the document and its hidden text. After you enable hidden-text printing, it remains enabled until you 
disable it. 

Use What's This to Find Information About Word 
Choose What's This? from the Help menu. The mouse pointer will turn into a pointer with a "?" symbol. 
Click on any button (or any other element or object on the screen) and Word will give you information 
about what you chose. Also, Shift + F1 will turn on the What's This? feature. 
 
Change the Default Document Font in Word 
The default font is the one that automatically is used when you start Word. (The default is usually Times 
New Roman 12.) If you always change the font to something different, say Arial 10, then you might want to 
change the default so it will always start up that way. To change the default font, choose Font from the 
Format menu, then set all of the attributes you want for your default font. Click the Default button. Word 
will inform you that this change will affect all documents based on the Normal template. (The Normal 
template is what opens when you start a new document.) 
 
Copy Multiple Items to the Clipboard and Paste All 
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This feature is called Collect and Paste. Copy up to 12 blocks of text (24 blocks in Word XP), then, when 
you're ready to paste use the Clipboard toolbar in Word 2000 or the task pane on the right side of the screen 
in Word XP. You can paste everything at once, or individual items in different locations. Hover the mouse 
over the icons on the Clipboard toolbar or on the task pane on the right side of the screen to get a preview of 
the contents. 

Use Search and Replace for Things Other Than Words 
Choose Replace from the Edit menu. Click on More. At the bottom of the Find and Replace dialog box, 
you'll see a Format button and a Special button. The Format button allows you to replace formatting (e.g., 
one font for another, bold for italics); the Special button allows you to replace special characters (e.g., 
paragraph marks, note reference marks). Also, you can use the contents of the Clipboard as the replacement. 
This is useful if you want to replace a short word or phrase with a longer phrase or paragraph. To use this 
feature, you must first create the replacement text somewhere, then copy it to the Clipboard. When you use 
the Special button as mentioned above, you'll see Clipboard Contents as one of the choices.  
 
How to Add a Page Border in Word 
1. With the Word document visible, choose Format, Borders and Shading.  
2. Click on the Page Border tab at the top.  
3. Click on the drop-down triangle within the Art section to see the pop-up border choices.  
4. Select a border to use (notice the Preview section).  
5. Increase or decrease the Width (thickness) of the border (in points).  
6. If you are using a single and solid color border, you can select your own color for this border from the 
Color section.  
7. Click OK when done.  
8. View the entire page by selecting Whole Page from the Zoom control box on the Standard toolbar.  
 
     Helpful Hint: If your border gets cut off when printed, you might need to click the Options button from 
the Borders and Shading section to control the distance between the border, the edge of the page, and the 
text. Try controlling the border so it is measured from the text as opposed to the edge of the page. The closer 
the border is to the text, the further away it will be from the edge of the page. As a result, the border won't 
get cut off when the page is printed. 
 
Creating Dividers and Borders 
You can create a graphic using the same object multiple times and evenly spaced to create a patterned 
drawing for dividers or custom borders. To do this, you could paste it multiple times and arrange each piece, 
but there is a better way. Either draw an object or insert a piece of clipart for the first piece of the graphic, 
then size it. With the object still selected, use Ctrl + D to create a duplicate. (Don't create more than one 
here, because then you'll have to place each one manually). At this point, you should move the second 
object into its correct position in the graphic. Keep it selected and repeat Ctrl + D as many times as needed. 
What you should notice this time is that the added figure doesn't appear below the original, like the first one 
did. Instead it pre-placed it exactly into the next position in the pattern you've already begun. This will also 
work vertically. 

Work in Word Without Seeing the Toolbars 
If you want to work without all the clutter of the toolbars, go to View, Full Screen. Instantly, your view 
should change to nothing but the document and one simple button. This button is the "escape hatch." If you 
click it, you're right back to Word as normal. You can also use the menus from this view. Just run your 
mouse pointer up into the top of the window and the toolbars will appear long enough for you to access 
what you need and then they disappear when you're done. If you exit Word while still in this view, it will 
open back up the same way next time.  
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Change the Margins in a Word Document 
To change the margins, choose Page Setup from the File menu. Click on the Margins tab. Enter numbers in 
the Top, Bottom, Left, and Right boxes or use the arrows to scroll by tenths. Note: Header and Footer are 
from the edge of the paper and will supersede Top and Bottom if the settings are greater. 

Double-Space a Word Document 
Select the portion of the document that you want double-spaced. To select the whole document, choose 
Select All from the Edit menu or press Ctrl+A. Choose Paragraph from the Format menu. Click on the 
Indents and Spacing tab, then select a line spacing setting from the Line spacing list. Note: If you have 
already inserted an extra blank line between paragraphs or blocks of text, you will have to delete the extra 
paragraph marks, unless you want that extra blank line. You can use the Show/Hide button ¶ on the 
Standard toolbar to display the paragraph marks. 

Select It All 
If you want to select an entire document or page all at once instead of dragging your mouse all the way from 
the bottom to the top to copy it, there are two ways you can do this. One is by going to the Edit menu in 
whatever program you're working in and choose Select All. That will select the complete page of text, 
pictures, etc. Then you can just copy and paste the material wherever you want it. The job will be done 
much faster than using your mouse. 
 
The other way to select it all is by using Ctrl + A. This keyboard shortcut will do the exact same thing. Just 
click once on the page you want to copy, press Ctrl + A, and everything will be selected. 

Clear the Formatting in a Paragraph  
To clear the formatting in a paragraph or block of text and make a clean start, select the block of text. 
Choose Normal from the Style box. This is the box on the left end of the Formatting Toolbar. Use the drop-
down arrow to choose Normal. This will make the text revert to the default font and size. 
 
In Word 2002, you can click on the double A's at the left end of the Formatting Toolbar (to the left of the 
Style box). This will bring up the Styles and Formatting Task Pane. Then choose Normal from the resulting 
list on the right side of your screen. 

Use the Keyboard to Align Text in Word 
Click inside the paragraph you wish to align. Use one of the following key combinations: 
 
Ctrl + L will Left Align the text.  
Ctrl + E will Center the text.  
Ctrl + R will Right Align the text  
Ctrl + J will Justify the text.  
 
Mouseless Indentation in Word 
Ctrl + M will indent one-half inch. (Repeat this for larger indents). 
Ctrl + Shift + M will remove one-half inch of indent. (Repeat to remove multiple indents).  
Ctrl + T will move the hanging indent one tab space to the right. (Repeating this will increase the size of the 
indent by one tab stop each time).  
Ctrl + Shift + T will decrease the hanging indent by one tab stop. (Repeat this to continue moving the indent 
to the left).  

A Different Type of Tab in Word 
You probably already use the usual left, center, right and decimal tab stops in Word. If you're using a newer 
version of Word, you may have noticed a new addition. The new tab stop is called a bar tab. The bar tab 
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puts a vertical line on the location where the tab stop is set.  
 
So, if you have a bar tab set at two inches on the ruler, you'll get a vertical line at the two inch location for 
every line that has the tab set. Text does not affect the vertical line at all. It will go right through it. In fact, 
you don't even have to use the Tab key to get the effect. The act of setting the bar tab stop on the ruler will 
create the line, no extra work required. 
 
You can set the bar tab stop for particular lines in the document that need the vertical line and then remove 
it (or relocate it) when it's no longer necessary in that location. 

Distribute Table Columns Evenly 
If you want the columns in your table to be the same width as each other without disturbing the overall 
width of the table, select the table and then choose Table, AutoFit, Distribute Columns Evenly. Word, or 
any program that has tables, adjusts individual column widths without affecting the overall width of your 
table. 
 
Moving Word Paragraphs 
Here is another way to move text in Word. Select a paragraph and then hold down Shift + Alt while you use 
the Up and Down arrows to move the text. 

Changing an AutoShape to a Different Shape 
Select the AutoShape you want to change. Click on Draw on the Drawing toolbar, and then choose Change 
AutoShape. Select the AutoShape you want to use. This changes the AutoShape used, without changing the 
overall size or shape of the bounding rectangle that contains the AutoShape. You can then proceed to edit 
the new AutoShape as desired. 

Using Word's Built in Ruler 
To display Word's ruler, go to View, Ruler. If you use the Print Layout view, you'll see a ruler across the top 
and up the left side. In the Normal view, it's visible across the top only. The measurements are in inches. If 
you would like a different measurement, go to Tools, Options. Click on the General tab. Click the down 
arrow next to Measurement Units to pick the type of ruler you'd like displayed. Click OK. 

Create a Custom Template in Word 
1. If the Task Pane isn't showing, go to View, Task Pane. 
2. Select New Document from the drop-down menu in the upper right corner of the task pane.  
3. In the New Document task pane, double-click General Templates.  
4. In the Templates dialog box, select the General tab, and click Blank Document once to select it (this will 
be the base for your new template). Under the Create New section, click Template, and then click OK.  
5. In the new template, add any text and graphics you want to appear in all new documents that you base on 
the template, and delete any items you don't want to appear.  
6. Make the changes you want to the margin settings, page size and orientation, styles, and other formats. 
For example, change the font to Comic Sans.  
7. Go to File, Save, give your template a name, and click the Save button. Then click Close on the File 
menu.  
Your new, customized template will then be available as a choice under General Templates in the New 
Document task pane. 

Quickly Duplicate An Object 
If you want to duplicate an object such as a graphic, an AutoShape, WordArt, or a text box, click on the 
object to select it, then press Ctrl + D on your keyboard. This will create a copy of the object. You can then 
click and drag it to a new location. Keep pressing Ctrl + D for multiple copies. 
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Shortcuts for Navigating in Word 
Here are a few tricks using the CTRL key that are useful for quickly navigating through Word documents: 
 
Ctrl + Right Arrow Key to move from any point in a word to the beginning of the next word.  
Ctrl + Left Arrow Key to move from any point in a word to the beginning of that word.  
Ctrl + Up Arrow Key to move to the beginning of a paragraph.  
Ctrl + Down Arrow Key to move to the beginning of the following paragraph.  
 
Microsoft Word Columns  
One way to get a more professional look in some of your documents is to use columns like a newsletter. To 
make a two-column document, choose Format/Columns. When the Columns dialog box opens, look under 
Presets and double click Two. If you already have text that you want to divide into two columns, be sure to 
select the text first. Click the Justify button for uniform edges. This will be good for those beginning of 
school newsletters! 
 
Print Thumbnails of Your Pages in Word  
If you would like to print thumbnails of the pages in your Word document, choose File/Print. When the 
Print dialog box opens, click the arrow at the right side of the 'Pages per sheet' list box and select the 
number of pages you would like to print to a sheet (in multiples of two). Click OK to print. 
 
Drawing Staight Lines In Word and PowerPoint  
You can draw a perfectly straight line by holding down the Shift key while you draw the line. You can also 
draw the straight line at a perfect angle as well. To try this, click the Line tool and then hold down the Shift 
key while you draw a line. Without releasing the mouse button or the Shift key, move the mouse to drag the 
line around in a circle. The line will snap into position every 15 degrees. This works in all programs that 
have the line drawing tool. 

Access Recently Used Files 
In all Office programs there is a list of recently used files at the bottom of the File menu. Most people access 
these with the mouse. You can also access these files with the keyboard. First press Alt + F to activate the 
File menu. Then press the number listed beside the file name in the list. The file will open ready for use. 
Convert a Text Box to a Shape in Word 
You can easily convert a text box to another shape. Choose Insert, Text Box. Draw the text box using your 
mouse and type some text. Make sure the text box is selected, then go to the Drawing toolbar and choose 
Draw, Change AutoShape. Select one of the shapes, and your text box assumes your selected shape, with 
the text inside the shape. You may need to resize the shape to make sure all of the text shows. 

Create New Folders in My Documents 
You can create a new folder inside the current folder for one of your Office documents without leaving the 
program. If you decide to save a Word document, but would prefer to place it in a new folder, you can 
choose File, Save As. When the Save As dialog box opens, click the Create New Folder button in the Save 
As toolbar (yellow folder icon with a starburst on the corner). Name your new folder and click OK. Now, 
you can name your file and click Save to save it in the new folder. 

Add a Picture to Word, Excel, or PowerPoint 
Once you save a picture to your computer, there are two easy options for getting it into your document. You 
can go to Insert, Picture, From File on the Menu bar, or you can click the Insert Picture icon on the Drawing 
toolbar at the bottom of the screen to browse to and select the picture you want to add to your file.  

Show All of the Office Menu Items and Toobar Icons  
When you first open Office programs, only certain items, supposedly the most utilized ones, are visible to 
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you when going through the menus. Other menu items require clicking on a down arrow at the bottom of 
each menu. The shown menu items are supposedly the most recently used commands. Also, your Standard 
and Formatting toolbars share a row and all of the icons are not visible. If you want all of the menu options 
and all of the icons available all the time, go to Tools, Customize. On the dialog box that appears, select the 
Options tab. Put checks by "Show Standard and Formatting toolbars on two rows" and "Always show full 
menus"; then click the Close button.  

Fancy Underlining in Word 
If you would like more than just a plain line under your text, select the text to be underlined then right-click 
on it and select Font. Click the down arrow next to Underline Style, then select your desired underline type. 
You can use a solid line, dashes, waves, and more. Plus, underneath Underline Color you can make 
underlines in a different color than the normal text color. Check the Preview section to see how your 
underline will look. 
 
New Blank Work Space 
In just about any program, if you press Ctrl + N on your keyboard, it will give you a new blank page to 
work on.  
 
Using the Rotate Tool 
To rotate an object in most Office programs, go to the Draw toolbar, Rotate or Flip, Free Rotate. If you hold 
down the Shift key, you can rotate the object on an axis. It will using the opposite green circle as the swing 
point. 
 
Removing the Drawing Canvas in Word 
If you don't want the drawing canvas to appear when you insert a drawing object, go to Tools, Options, and 
click on the General tab. Uncheck the "Automatically create drawing canvas when inserting AutoShapes" 
choice, and then click OK. Now you can draw AutoShapes without the drawing canvas getting in your way. 
 
Open Page Setup in Word  
To quickly open the Page Setup dialog box, double-click on the top edge of the ruler. 
 
Three Ways to Select All 
1) Ctrl + A will select the whole document. 
2) Ctrl + a mouse click in the left margin will select the whole document. 
3) A triple click in the left margin will select the whole document.  
 
Apply Themes to Word Documents 
You can apply various themes to Word documents for viewing only. If you print the document, it will not 
print the background or some other elements. It will print the chosen font, colors and bullets. To apply a 
theme to a document, go to Format, Themes. Click on the various themes on the left to preview what they 
will look like.  
 
Applying Headings to Text Using Keyboard Shortcuts 
Ctrl + Shift + N will apply the Normal style.  
Alt + Ctrl + 1 will apply the Heading 1 style.  
Alt + Ctrl + 2 will apply the Heading 2 style.  
Alt + Ctrl + 3 will apply the Heading 3 style.  

Tab Within a Table Cell 
If you want to tab inside a cell, you've probably found that the regular way of pressing the tab key doesn't 
work. To create a tab stop within a cell, press Ctrl + Tab. 
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Instantly Get Synonyms  
To find a synonym for any word in your Word document, right-click the word and choose "Synonyms" from 
the pop-up menu that appears. If available, a group of synonyms will appear. Click on one and your original 
word will be replaced with a synonym.  

Customize the Shape of Your AutoShapes 
Once you have drawn your AutoShape, look at it carefully while it is still selected. If there is a small yellow 
diamond somewhere on the shape, you can reshape your drawing. Click, hold and drag the diamond. You 
should see a dashed outline of what the new AutoShape will look like once you release the mouse button as 
you drag it around. Find what you're looking for and release the mouse button. 

Change Clip Art Colors 
To change the colors in a piece of Microsoft Office clip art, insert the clip art graphic into your document or 
presentation. Click on it once to select it. Click the Text Wrapping tool on the Picture toolbar and choose 
Through. Click on the word Draw on your Draw toolbar at the bottom of your screen. Choose Ungroup. Say 
Yes in the resulting dialog box. Without clicking anything, immediately go back to Draw and choose 
Regroup. Click away from the graphic. Now, click on the various colors and use the Fill tool (paint can) to 
change to the color of your choice. To move the graphic, click on the edge of the box and drag it to its new 
location. 

To Turn Off the Office Assistant in Microsoft Office Programs 
If you don't wish to use the Office Assistant, you can turn it off. Right-click on the Office Assistant and 
choose Options. On the Options tab, deselect the arrow in front of Use the Office Assistant. It won't come 
back until you go to Help, Show Office Assistant. If you just choose Hide, it will come back when it thinks 
you need help. 

Creating Line Numbers in Word 
To number the lines of text in a Word document, go to File, Page Setup, and click on the Layout tab. Click 
on the Line Numbers button. Check Add Line Numbering. To number lines on the whole document, choose 
Start At: 1 and click in front of Continuous. Click OK. There are other options that you can experiment 
with. 

Control Click and Drag 
If you want to move an object such as an AutoShape or a graphic in Office programs, you know that you 
can click and drag the object to a new place. If you want to move the object horizontally or vertically 
without wandering off track, hold the Shift key down as you drag up or down or sideways. 
 
Print Part of a Document 
If you only want to print a particular paragraph in a document, select the information that you want to print. 
Go to File, Print. In the Print dialog box under Page range, choose Selection. Press Ok to print.  

Using the Format Painter  
Students who use the writing process should be encouraged to type their thoughts quickly and not worry 
about specific formatting until after they finish writing. When students are ready, they can format the new 
text by 'painting' it with the formatting of another selection. Here's how:  
 
1. Select the text or place the cursor on the text whose font, style and size you want to copy.  
2. Click Format Painter (paintbrush) on the standard toolbar.  
3. Next, select the text which will be changed to the font style and size of the other.  
 
If you want to select several different text areas of your document, double-click on the Format Painter. 
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Remember to click the Format Painter off or it will keep formatting whatever you click.  
 
Other Uses for the Format Painter 
The Format Painter will also copy the ruler. Click a line that has tabs or indented margins. Click the Format 
Painter. Click or select a line or paragraph and the new format will be applied to the entire paragraph. 
Bullets and numbering can also be copied with Format Painter.  

Add a Watermark to a Printed Document 
Go to Format, Background, and then click Printed Watermark. To insert a picture as a watermark, click 
Picture Watermark, and then click Select Picture. Select the picture you want, and then click Insert. To 
insert a text watermark, click Text Watermark, and then select or enter the text that you want. Select any 
additional options, and then click Apply. To view a watermark as it will appear on the printed page, use 
Print Layout view.  

Insert a Hyperlink into a Word Document 
Press Ctrl + K to open the hyperlink dialog box. Next to Text to Display: type the text you want to show in 
the document. In the Address: line, type the full URL address you want to link to. 
 
Moving and Grouping Graphics 
To select multiple objects one at a time, hold down the Shift key as you click each object. Once they are all 
selected, you can click and drag all at once to a new location. 

To Rotate Text in Word 
To change the orientation of text, the text must first be in a text box or a table cell. Then, click the drawing 
object or table cell that contains the text you want to change. Go to Format, Text Direction. Click the 
orientation you want. You can remove the text box or table borders if necessary. 
 
To Turn Off the Drawing Canvas in Word 
Go to Tools, Options. Click the General tab. Under General options, deselect the last option, Automatically 
create drawing canvas when inserting AutoShapes. 
 
Edit Documents in Print Preview 
To edit in Print Preview, click Magnifier on the Print Preview toolbar.  
 
Working with the Drawing Toolbar 
To use a button on the Drawing toolbar multiple times, double-click the button. This works with the Line 
tool, the Arrow tool, the Rectangle tool, and the Oval tool. It will also work with AutoShapes if you float the 
AutoShape menu. To do this, click AutoShapes and rest your mouse pointer over the type of AutoShape you 
want to use. Notice the triple line at the top of the menu. Put your pointer over the triple line. It will become 
a Move tool (4-sided arrow). Click and drag the menu to a new location. Now you can double-click the 
AutoShape you want to use multiple times. 

Display Deleted Text with Strikethrough Formatting 
Open a new blank document in Word. If the Reviewing toolbar is not visible, go to View, Toolbars, and 
click Reviewing. Also go to View, Print Layout. This sets up the document view so that you can see any 
changes you make. Type some text in the page. On the Reviewing toolbar, click Track Changes. Select a 
few words of text and press Delete. The text appears in a balloon in the right margin of the page. On the 
Reviewing toolbar, click Show, Options, and on the the Track Changes tab, clear the Use balloons in Print 
and Web Layout check box. This action gets rid of the balloons and displays the deleted text with 
strikethrough formatting in the body of the document. Click OK.  
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To Quickly Correct Spelling and Grammar Mistakes 
If you want to go through and remove as many of the red and green underlines as possible, here's a quick 
and easy way. Find the Spelling and Grammar Status icon on the Status Bar at the bottom. It looks like a 
book with a red check mark. Double-click the icon. Immediately, it will move through the document and 
stop on the first marked problem, and will open a menu of possible corrections. Select the one you want and 
the menu will close. Keep double-clicking the Spelling and Grammar icon until all mistakes are corrected. 
 
Text Stretch 
Ever wish you could stretch or rotate text? If you don't want to use Word Art, try this. First, format the text 
as you want it to be, including font, color, bold, etc. Then select the text and cut it from the document. (Ctrl 
+ x) Next, go to the Edit menu and choose Paste Special. Choose Picture when the Paste Special window 
opens. Click OK. When you're returned to your document, you'll have your text back, but now it's a picture. 
Therefore, it has handles, can be moved, cropped, stretched, rotated and all the other things you can do with 
pictures.  
 
Remove a Hyperlink in Word 
If you're using a newer version of Word, you can right-click on the hyperlink and choose Remove Hyperlink 
from the menu. 

Underlining in Word 
When you want to underline a group of words including the spaces, you can select the text you want to 
underline and press Ctrl + U. If you want to underline just the words - not the spaces, press Ctrl + Shift + W. 
Easy Bullets in Word 
To make easy bulleted lists in Word, type an * (asterisk) followed by a space. Then type your sentence and 
press Enter. Word will automatically insert the default bullet for you. When you finish with your bulleted 
list, press Enter twice and Word will stop the bulleting. 
 
Select Columns of Text in Word 
To select a vertical block of text in Word that is not in a table, such as a column of numbers, press and hold 
down ALT, and then drag your mouse over the text. Then, you can delete it or copy it into another file.  
 
Creating Subscripts in Word 
You can use the keyboard to create a subscript in Word. If you need to type the chemical name for water - 
H2O, the 2 needs to be dropped below the line. To do this, type H, press Ctrl + Hyphen + Equal Sign. Then 
type the 2, press Ctrl + Hyphen + Equal Sign again, and then type the O. 
 
Quickly Change Text to Uppercase 
Select the text you want to change, then press Ctrl + Shift + A. To toggle the text back to its original form, 
use Ctrl + Shift + A again. 

Add a Blank Space Above a Word Table 
If a table is at the top of a Word document, it may seem impossible to add a space above it. However, it is 
very easy. All you have to do is place your cursor in the first row of your table and press Enter. Word inserts 
a paragraph above the table. This only works when the table is at the top of a page.  

Remove Double Spaces Between Sentences 
Now that we have the word processor instead of the typewriter, double spacing between sentences has 
become unnecessary. If you have a document that has double spacing between sentences, there is an easy 
way to change it to one space. First, select Edit, Replace. Click in the Find What box and insert a period 
followed by two spaces. In the Replace With box, insert a period followed by one space. Click Replace All, 
and all double spaces will now become one space. 
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Convert Word Paragraphs to Columns 
There is an easy way to create two or more columns from a paragraph of text in Word. Select the text, go to 
Format, and choose Columns. Choose the number of columns you would like and click OK. You can also 
select the text and click on the Column button on the Standard Toolbar. Drag across the number of columns 
you wish to use. 
 
Function Key Help in Word 
If you use the function keys on your keyboard, or would like to, and forget what they do, you can display 
their functions in a toolbar. Go to Tools, Customize, and click on the Toolbars tab. Select the Function Key 
Display toolbar from the list and click Close. Across the bottom of the Word window, is now a list of what 
each function key will accomplish. If you would rather use the mouse instead of pressing the key, you can 
also click on the button on this toolbar as well as pressing the key on the keyboard. Any key with a 
description that is "grayed out" will become active once the key is needed. 
 
If you press either the Shift, Ctrl or Alt key, the display will change to show what each function key does 
with that new addition. You can even find that combinations of these keys will alter the purpose of function 
keys. If you press the Alt key, you will need to press it again to revert back to the original toolbar.  
 
Inserting Page Breaks in Word 
A page break forces text after the break to appear on the next page. This may be useful for title pages, a 
table of contents, or if you just want to start a new page. To insert a page break in your Word document, 
press Ctrl and then Enter. The following text will now appear on the next page. 

Fancy Underlining  
Why underline your text with a simple black line when you can do much more? Select the text to be 
underlined then right-click and select Font. Click the down arrow next to Underline Style, and select your 
desired underline type. You can use a solid line, dashes, waves, and more. In the Underline Color section, 
you can make underlines in a different color than the normal text color. Check the Preview section to see 
how your underline will look. Click OK to close the dialog box. 

Find the Number of Words in Your Document 
If you are writing an essay, a report, or an article to a magazine, it may have word count requirements. To 
quickly find out how many words, lines, paragraphs, and pages are in the current document, click the Tools 
menu and select Word Count. 

Print Multiple Pages on One Page in Word 
If you would like to print 2, 4, or more pages of your document on one sheet of paper, go to the File menu 
and select Print. In the Zoom section on the bottom right, click the Pages per sheet down arrow and select 
how many pages that you want printed on one sheet of paper. 
 
Remember More Files in Word, Excel, and PowerPoint 
Normally, when you click the File menu in these Office Programs, the four last-accessed presentations are 
shown at the bottom. This way, if you view or modify a file regularly, you can easily reopen it without 
having to navigate your computer. However, if you modify or view several files on a regular basis, you 
might rather have the program remember even more frequently-accessed files. Go to Tools, Options, and 
click the General tab. Next to Recently used file list, click the up-arrow to change the four to any number up 
to nine. Click OK to close the dialog box. 

Remove Red and Green Lines from Word  
The red and green squiggly lines in your Word documents alert you to spelling and grammar errors. If you 
are working in a section of your document that doesn't follow the default spelling and grammar rules, and 
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you are tired of viewing the red and green lines, select the area of text that you don't want Word to 
grammar or spell check, go to Tools, Language, then Set Language. On the Language dialog box that 
appears, check Do not check spelling or grammar, and then press OK to close the dialog box. The selected 
section will now be void of red and green lines.  

Animate Your Text  
If you would like to make some of the text stand out in a document that will be viewed on the computer, 
select the text with your mouse, then right-click and select Font. Select the Text Effects tab. Then, select an 
effect for the text and press OK when done. These effects will not print out, but if you just view the 
document, you can see dancing lights, blinking text, sparkles, and more. 

Full Screen Editing  
To temporarily hide the Word toolbars while typing in a document, go to View, Full Screen. When you 
want the toolbars to reappear, press the ESC key. 

Margin Settings 
To change the margin settings for part of a Word document, first create section breaks. Click in your 
document where you wish to change the margins. Go to Insert, Break, Section Break Types, and choose 
Continuous. Then, change the margins within each section. 
 
Number Rows in a Table 
To number rows in a Word table, select the left column, and then click the Numbering button.  
 
Adding Tab Stops 
To add a tab stop in Word, click the ruler where you want to set the stop. To delete a tab stop, click on it and 
drag it off the ruler.  
 
Delete a Word 
When you are typing, if you want to delete a whole word, instead of backspacing over each letter, press Ctrl 
+ Backspace. This works in Word and PowerPoint. 

Apply a Picture to WordArt 
Click the Insert WordArt button on the Drawing toolbar. Select the WordArt style you like best, and then 
click OK. Type a title or short phrase to replace the sample. Select the font you like best, and then click OK. 
Your WordArt will now appear on your document where your insertion point was placed.  

1. To apply a picture to the WordArt, click the WordArt to select it. Then click the Format WordArt button 
on the WordArt toolbar (the button looks like a paint bucket and paintbrush). Note: If the WordArt toolbar 
is not visible, on the View menu, click Toolbars and then WordArt.  
2. In the Format WordArt dialog box, select Fill Effects from the Color drop-down list. In the Fill Effects 
dialog box, click the Picture tab.  
3. Click the Select Picture button, and find the picture you would like to use. Click the Insert button, then 
click OK twice to see the picture applied to your WordArt.  
4. Resize the WordArt by dragging from one of the resizing boxes around the edges of the WordArt.  

Add a Colorful Page Border in Word 
1. Have your students write a poem or a short story. With the Word document visible, choose Format, 
Borders and Shading.  
2. Click on the Page Border tab at the top of the dialog box.  
3. Click on the drop-down triangle within the Art section to see the pop-up border choices.  
4. Select a border to use around the page(s) of your document.  
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5. Increase or decrease the Width (thickness) of the border (in points).  
6. If you are using a single and solid color border, you can select your own color from the Color section.  
7. Click OK when done.  
8. View the entire page by selecting Whole Page from the Zoom control box on the Standard toolbar.  
 
Hint: If your printer cuts off the border when printed, lick the Options button from the Borders and Shading 
section to control the distance between the border, the edge of the page, and the text. Try controlling the 
border so it is measured from the text as opposed to the edge of the page. The closer the border is to the text, 
the further away it will be from the edge of the page. As a result, the border won't get cut off when the page 
is printed. 

Aligning a Paragraph with Keyboard Shortcuts 
To center, left-align, or right-align a selected paragraph, press Ctrl+E, Ctrl+L, or Ctrl+R. (The E, L, and R 
don't have to be capitalized.) 

Quickly Justify a Paragraph 
To make the margins even on both sides of the page in a Word document, you use the Justify tool. You can 
quickly justify a whole paragraph by clicking somewhere inside the paragraph, and then pressing Ctrl + J. 
 
Create a Drop Cap in Word 
You can dress up your Word documents by creating drop caps at the beginning of your paragraphs. Select 
the first letter, go to Format, Drop Cap. Choose Dropped in the center. Choose a Font, how many lines to 
drop down, then click OK. Once you have created the Drop Cap, you can select it and use the Formatting 
Toolbar to make changes to the font and even give it a color. You can go for a different look with a fancy 
font such as Diploma. 
 
 

Add a Calculator Button to the Standard Toolbar in Word 
Go to View, Toolbars, Customize, and choose the Commands tab. In the list of categories, click on Tools. 
On the right, scroll down and select the Tools Calculate command. Drag it to the Standard or Formatting 
toolbar at the top. After you drop the command on the toolbar, immediately right-click on it, choose Change 
Button Image from the pop-up menu, and choose the calculator icon. Right-click on the command again and 
choose Default Style. Click Close to close the Customize window. 
 
Now, type a simple calculation (try 2 + 2) in a Word document, select it, and click on the new Calculator 
icon. To replace the calculation with the result, press Ctrl+V. Before you press Ctrl+V, note that the result 
appears in the status line at the bottom of the Word window. 

Using the Paste Special Command  
When you copy text from the Web or another document into a Word file, Word will reproduce the typeface, 
color, and font size displayed on the original page. If you want the pasted text to match the formatting in the 
destination document, go to Edit, Paste Special, and choose Unformatted Text. 

Quickly Access Text Formatting Options 
If you want more text formatting options than are on the Formatting Toolbar, you can go to Format, Font. A 
really quick way to get there is to select the text you want to change, and press Ctrl+D. 
 
Working With Bulleted Lists 
When you're creating a bulleted or numbered list in Word or PowerPoint, you might want an item to appear 
on the list without a bullet or you might want a blank line between bullet items. You can start a new line 
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without a bullet by pressing Shift-Enter. The next time you press the Enter key, the new line will continue 
the bulleted or numbered list.  
 
Remove All Text Formatting 
If you've ever tried to fix formatting that refuses to change, you will enjoy this tip. To quickly remove all 
formatting from the selected text, press Ctrl+Shift+N. 

Rotate Text in Word 
Changing the direction of the text is only available for text in callouts, text boxes, AutoShapes, or cells in a 
table. So, the first step is to create one of these items (the first three are items from the drawing tools) and 
get the text into it. To have the row titles to read vertically, click the cell, AutoShape, callout, or text box to 
be changed. Go to Format, Text Direction and then choose to leave the text horizontal, change it to read 
from top to bottom, or change it to read from bottom to top. Once you make your choice, click OK. 

View Page Margins in Word 
To display page margins while you are working, go to Tools, Options, and then on the View tab, under Print 
and Web Layout options, select the Text Boundaries check box. To stop displaying page margins, go back 
to Options and deselect the Text Boundaries check box. 
 
Hyphenation in Word Documents 
To hyphenate a document automatically, go to Tools, Language, and then choose Hyphenation. Check the 
box that says Automatically Hyphenate Document. 

Shrink Your Word Document 
If your multiple page document has just a couple of lines on the last page, there is a way that you can shrink 
the document so you can lose that last page. Go to File, Print Preview, and click on the Shrink to Fit button. 
It looks like three little pages. Instantly, Word shrinks your document's font size to reduce the number of 
pages by one.  
Quickly Open Page Setup in Word 
First, make sure your rulers are showing. Go to View, Rulers. Then, just double-click one of the rulers. The 
Page Setup dialog box will instantly open. 

Quickly Remove Manual Formatting in Word  
Whenever you type text in Word, that text is formatted according to whatever paragraph style is in effect. If 
you then apply specific character formatting (bold, color, etc.) to text in a paragraph, that character 
formatting overlays the paragraph formatting. You can quickly remove all manual character formatting by 
selecting the text and pressing Ctrl + Spacebar. This causes the characters to revert to the character 
formatting defined in the paragraph style.  
 
Number Document Pages in Word 
Word lets you put page numbers at the top or bottom of the page, and you can format them however you 
like. When you add or remove pages, Word renumbers the pages in your document automatically. Go to 
Insert, Page Numbers. In the Position box, specify whether to print page numbers in the header at the top of 
the page or in the footer at the bottom of the page. Select any other options you want.  
 
Insert Footnotes in Word 
On the View menu, click Page Layout. Click in your document where you want to insert the note reference 
mark. Go to Insert, Reference, Footnote. Under Location, click Footnote or Endnote. Under Format, select 
any of the options you want. Click Insert. Word inserts the note number and places the insertion point next 
to the note number. Type the note text. Keep inserting footnotes as needed following the same directions. 
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Word's Toolbar Buttons 
If you aren't sure what a button does on the Word toolbars, go to Help, What's This? The mouse pointer will 
turn into a pointer with a "?" symbol. Click on any button (or any other element or object on the screen) and 
Word will give you some information. Also, Shift + F1 will turn on the What's This? feature. 
 
Display More Toolbars in Word 
To display other toolbars in Word, go to View, Toolbars. Select the toolbar you want. An active toolbar has 
a check next to its name in the list.  

 


